Ru-Brd Next Section

• | Table of Contents
Mutual Funds: Your Money, Your Choice... Take Control Now and Build Wealth Wisely
By Charles P. Jones, Edwin Gill
Publisher | : Financial Times Prentice Hall
Pub Date | : August 02, 2002
ISBN | : 0-13-100442-5
Pages | : 272

Mutual Funds: Your Money, Your Choice gives you an unvarnished look at both the positives and the negatives of mutual fund investing: the real risks, the real costs, the real tax issues, and the real returns. Simply and clearly, without complicated charts or equations, top investment researcher Charles P. Jones helps you pick the right funds, and introduces brand-new alternatives - including folios, ETFs, and managed accounts - that can help you meet your goals when mutual funds won't.

Ru-Brd Next Section


Ru-Brd

• | Table of Contents
Mutual Funds: Your Money, Your Choice... Take Control Now and Build Wealth Wisely
By Charles P. Jones, Edwin Gill
Publisher | : Financial Times Prentice Hall
Pub Date | : August 02, 2002
ISBN | : 0-13-100442-5
Pages | : 272

Copyright
FINANCIAL TIMES Prentice Hall
Financial Times Prentice Hall Books
Preface
 | Acknowledgments
Part 1. Background
 | Chapter 1. Evaluating Your Investment Situation
 | Chapter 2. Direct versus Indirect Investing
 |  | Mutual Fund Families
 |  | Closed-End Investment Companies
 | Chapter 3. Understanding Mutual Funds: The Nitty-gritty Details
 |  | Initial Investment
 |  | Liquidity
 |  | Types of Mutual Funds
 |  | Investment Objective
 |  | Money Market Funds
 |  | Bond, Stock, and Income Funds
 |  | Actively Managed Funds
 |  | Passively Managed Funds (Index Funds)
 |  | Regulation
 |  | Prospectus and Reports to Shareholders
 |  | NAV
 |  | Fund Pricing and Reporting
 |  | Load (Sales) Charges
 |  | Costs of Owning Funds
 |  | Expense Ratio
 |  | Investor Services
 |  | Ratings
 |  | Examining a Mutual Fund
 |  | Information on Mutual Funds
 | Chapter 4. Mutual Funds Are Popular!
 |  | Mutual Funds and the Retirement Market
 | Chapter 5. Why Do Investors Own Mutual Funds?
 | Chapter 6. Why Should I Be Concerned About My Mutual Funds?
Part 2. Why Investors Can Have Problems with Mutual Funds
 | Chapter 7. Seduced by the Dark Side
 | Chapter 8. Mutual Funds Are Sold, Not Bought
 |  | Big Investors Versus Small Investors
 | Chapter 9. Name That Fund
 | Chapter 10. Conflicts of Interest
 |  | Some Thoughts on Share Classes
 | Chapter 11. The Devil Is in the Details, and Other Disconnects
 | Chapter 12. Are You in Style?
 | Chapter 13. The Watchdogs Are Cocker Spaniels, Not Dobermans
Part 3. Your Choice: If Mutual Funds, Then…
 | Chapter 14. Be Aware of the Important Issues
 |  | Performance
 |  | Control Over Your Portfolio
 |  | Taxes
 |  | Costs of Investing
 | Chapter 15. Think Carefully About Managed Bond Funds
 | Chapter 16. Ask Yourself: Can My Equity Fund Manager Really Beat Your Equity Fund Manager?
 |  | More on Fund Ratings
 | Chapter 17. Determine How You Will Know Who the Winner Is
 |  | Making Performance Comparisons
 | Chapter 18. You Should Be Concerned About the Costs of Owning Mutual Funds
 |  | Load Funds and Costs
 |  | Calculating Fund Costs
 | Chapter 19. Remember, the Tax Man Cometh
 |  | Taxes and the Investor
 |  | A Tax-Efficient Mutual Fund
Part 4. Your Choice: Alternatives to Mutual Funds
 | Chapter 20. Decisions, Decisions: Alternatives to Mutual Funds
 | Chapter 21. Exchange-Traded Funds
 |  | Some Popular ETFs
 | Chapter 22. Comparing ETFs and Mutual Funds
 |  | Tradability
 |  | Tax Efficiency
 |  | Costs
 |  | Distinguishing Among ETFs, Closed-End Funds, and Mutual Funds
 | Chapter 23. Folios
 |  | Learning More About Folios
 | Chapter 24. Comparing Mutual Funds With Folios
 | Chapter 25. Managed Accounts
 |  | Investor Alternatives With Separately Managed Accounts
 | Chapter 26. Comparing Mutual Funds With Separate Accounts
Part 5. Building Wealth: Choosing the Right Asset
 | Chapter 27. What Really Determines Your Long-term Investing Results?
 |  | Failure of Most Portfolios to Outperform the Relevant Benchmark on a Risk-Adjusted Basis
 |  | Costs
 |  | Taxes
 | Chapter 28. Why Mutual Funds Can Be the Right Asset
 | Chapter 29. How to Use Mutual Funds Effectively
 | Chapter 30. If You Choose an Actively Managed Mutual Fund
 |  | What to Look For in an Actively Managed Fund
 | Chapter 31. When to Choose an Alternative to Mutual Funds
 |  | Better Management of Your Entire Portfolio
 |  | Carrying Out Particular Strategies
 |  | The Tax Issue
 | Chapter 32. Lessons to Remember
Glossary of Terms
Ru-Brd


Copyright

Library of Congress Cataloging-in-Publication Data

A catalog record for this book can be obtained from the Library of Congress

Credits

Editorial/production supervision: Carol Moran

Executive editor: Jim Boyd

Editorial assistant: Allyson Kloss

Marketing manager: Bryan Gambrel

Manufacturing buyer: Maura Zaldivar

Art director: Gail Cocker-Bogusz

Cover design director: Jerry Votta

Cover designer: Design Source

© 2003 Pearson Education, Inc.

Publishing as Financial Times Prentice Hall

Upper Saddle River, New Jersey 07458

Financial Times Prentice Hall books are widely used by corporations and government agencies for training, marketing, and resale.

For information regarding corporate and government bulk discounts please contact: Corporate and Government Sales (800) 382-3419 or corpsales@pearsontechgroup.com

All products or services mentioned in this book are the trademarks or service marks of their respective companies or organizations.

All rights reserved. No part of this book may be reproduced, in any form or by any means, without permission in writing from the publisher.

Printed in the United States of America

10 9 8 7 6 5 4 3 2 1

Pearson Education LTD.

Pearson Education Australia PTY, Limited

Pearson Education Singapore, Pte. Ltd.

Pearson Education North Asia Ltd.

Pearson Education Canada, Ltd.

Pearson Educación de Mexico, S.A. de C.V.

Pearson Education—Japan

Pearson Education Malaysia, Pte. Ltd.

Dedication

For Kay and Kathryn


FINANCIAL TIMES Prentice Hall

In an increasingly competitive world, it is quality of thinking that gives an edge—an idea that opens new doors, a technique that solves a problem, or an insight that simply helps make sense of it all.

We work with leading authors in the various arenas of business and finance to bring cutting-edge thinking and best learning practice to a global market.

It is our goal to create world-class print publications and electronic products that give readers knowledge and understanding which can then be applied, whether studying or at work.

To find out more about our business products, you can visit us at www.ft-ph.com


Financial Times Prentice Hall Books

For more information, please go to www.ft-ph.com

Dr. Judith M. Bardwick
Seeking the Calm in the Storm: Managing Chaos in Your Business Life

Thomas L. Barton, William G. Shenkir, and Paul L. Walker
Making Enterprise Risk Management Pay Off: How Leading Companies Implement Risk Management

Michael Basch
CustomerCulture: How FedEx and Other Great Companies Put the Customer First Every Day

J. Stewart Black and Hal B. Gregersen
Leading Strategic Change: Breaking Through the Brain Barrier

Deirdre Breakenridge
Cyberbranding: Brand Building in the Digital Economy

William C. Byham, Audrey B. Smith, and Matthew J. Paese
Grow Your Own Leaders: How to Identify, Develop, and Retain Leadership Talent

Jonathan Cagan and Craig M. Vogel
Creating Breakthrough Products: Innovation from Product Planning to Program Approval

Subir Chowdhury
The Talent Era: Achieving a High Return on Talent

Sherry Cooper
Ride the Wave: Taking Control in a Turbulent Financial Age

James W. Cortada
21st Century Business: Managing and Working in the New Digital Economy

James W. Cortada
Making the Information Society: Experience, Consequences, and Possibilities

Aswath Damodaran
The Dark Side of Valuation: Valuing Old Tech, New Tech, and New Economy Companies

Henry A. Davis and William W. Sihler
Financial Turnarounds: Preserving Enterprise Value

Sarv Devaraj and Rajiv Kohli
The IT Payoff: Measuring the Business Value of Information Technology Investments

Nicholas D. Evans
Business Agility: Strategies for Gaining Competitive Advantage through Mobile Business Solutions

Nicholas D. Evans
Business Innovation and Disruptive Technology: Harnessing the Power of Breakthrough Technology…for Competitive Advantage

Kenneth R. Ferris and Barbara S. Pècherot Petitt
Valuation: Avoiding the Winner's Curse

Oren Fuerst and Uri Geiger
From Concept to Wall Street

David Gladstone and Laura Gladstone
Venture Capital Handbook: An Entrepreneur's Guide to Raising Venture Capital, Revised and Updated

Robert B. Handfield, Ph.d, and Ernest L. Nichols
Supply Chain Redesign: Transforming Supply Chains into Integrated Value Systems

David R. Henderson
The Joy of Freedom: An Economist's Odyssey

Faisal Hoque
The Alignment Effect: How to Get Real Business Value Out of Technology

Harvey A. Hornstein
The Haves and the Have Nots: The Abuse of Power and Privilege in the Workplace…and How to Control It

Philip Jenks and Stephen Eckett, Editors
The Global-Investor Book of Investing Rules: Invaluable Advice from 150 Master Investors

Charles P. Jones
Mutual Funds: Your Money, Your Choice. Take Control Now and Build Wealth Wisely

Thomas Kern, Mary Cecelia Lacity, and Leslie P. Willcocks
Netsourcing: Renting Business Applications and Services Over a Network

Al Lieberman, with Patricia Esgate
The Entertainment Marketing Revolution: Bringing the Moguls, the Media, and the Magic to the World

Frederick C. Militello, Jr., and Michael D. Schwalberg
Leverage Competencies: What Financial Executives Need to Lead

D. Quinn Mills
Buy, Lie, and Sell High: How Investors Lost Out on Enron and the Internet Bubble

Dale Neef
E-procurement: From Strategy to Implementation

John R. Nofsinger
Investment Blunders (of the Rich and Famous)…And What You Can Learn From Them

John R. Nofsinger
Investment Madness: How Psychology Affects Your Investing… And What to Do About It

Tom Osenton
Customer Share Marketing: How the World's Great Marketers Unlock Profits from Customer Loyalty

Richard W. Paul and Linda Elder
Critical Thinking: Tools for Taking Charge of Your Professional and Personal Life

Matthew Serbin Pittinsky, Editor
The Wired Tower: Perspectives on the Impact of the Internet on Higher Education

W. Alan Randolph and Barry Z. Posner
Checkered Flag Projects: 10 Rules for Creating and Managing Projects that Win, Second Edition

Stephen P. Robbins
The Truth About Managing People…And Nothing but the Truth

Fernando Robles, Françoise Simon, and Jerry Haar
Winning Strategies for the New Latin Markets

Jeff Saperstein and Daniel Rouach
Creating Regional Wealth in the Innovation Economy: Models, Perspectives, and Best Practices

Eric G. Stephan and Wayne R. Pace
Powerful Leadership: How to Unleash the Potential in Others and Simplify Your Own Life

Jonathan Wight
Saving Adam Smith: A Tale of Wealth, Transformation, and Virtue

Yoram J. Wind and Vijay Mahajan, with Robert Gunther
Convergence Marketing: Strategies for Reaching the New Hybrid Consumer


Preface

Many individuals own mutual funds today. Indeed, the mutual fund industry, which reached $7 trillion in assets by 2000, comprises the bulk of many investors' financial assets, whether for retirement or taxable savings purposes. To a large extent, mutual funds are the investment vehicle for the majority of households in the United States.

Mutual funds have served investors well, and their rapid growth reflects their popularity. They might continue to be as popular as ever in the future, but the situation appears to be changing. The change to date has gone almost unnoticed, and the impact is as yet small. Like a snowball rolling downhill, however, this change appears to be gaining in both speed and strength.

The simple truth is there are two sides to the issue when it comes to owning mutual funds. Most investors are continually exposed to only one side—why they should own funds. Only now are some asking the right questions. As more and more investors assume increasing responsibility for their investments, given the sharp drops in 2000 and 2001 and the widely publicized failure of companies such as Enron, an understanding of all sides of important investing issues becomes more critical. That is what I hope to share with readers here.

This change in investors' perceptions about mutual funds is occurring for two reasons. First, the warts have become more obvious. Witness the debacle in 2001 as income tax time rolled around. Many individuals discovered they had to pay taxes on the large distributions made by a number of well-known funds to shareholders for the year 2000 just as the price of their mutual fund shares was declining dramatically. Shareholders are also increasingly discovering that costs are higher, performance is worse, and safeguards are fewer than they originally thought.

Second, only very recently have viable alternatives to mutual funds become available to average investors, and this has changed the game considerably. The previous situation was like voting in the Soviet Union before communism collapsed—you could vote, but there was only one candidate. Now, investors have real alternatives to mutual funds that are growing rapidly. They may very well decide to take advantage.

In short, investors should consider both the pros and cons of mutual funds as well as their alternatives. If you decide to continue with traditional mutual funds, that's fine. Mutual funds have a long and solid history, they have served many investors well, and they are not going away. You can continue to build wealth in a systematic manner by owning mutual funds. By considering the issues discussed in this book, you can make much better decisions about the mutual funds you own and avoid some of the problems that can arise.

However, by considering both sides of the coin, as well as newly emerging alternatives, you will be able to make more intelligent decisions. Until now, most investors have not been able to put the whole story together. They see bits and pieces, but most of the available information tends naturally to focus on the positive side. Even if investors did gain a clear understanding of both sides of mutual funds, they did not have readily available investment alternatives. Now they do!

This book focuses primarily on mutual funds because of their overall importance to American investors. The objective here is not to castigate mutual funds and make them out to be the villains. Instead, I seek to fairly consider the issue of mutual fund ownership and ask the hard questions that typically do not get asked. This means examining a number of potential negatives about mutual funds—issues that investors need to be aware of. By recognizing some of the potential problems, investors can make better decisions and avoid the pitfalls.

I also provide investors with the information they need to consider their alternatives. Although all of these alternatives taken together are still less important than mutual funds, they are becoming more important all the time. If you are to truly take control of your investment decisions and make sound decisions, you need to be aware of all of your alternatives and seriously consider using one or more of them when it is to your advantage.

If after reading the book you can say to yourself, "I understand the issues much better, and I think I can make intelligent decisions about my mutual funds as well as my alternatives," I have accomplished my goal. You will be a smarter, more successful investor. That's reward enough!


Acknowledgments

I would like to thank Carol Matney, Elise Ross, A. C. Boyette, Phil Hall, and Kathryn Jones for reading drafts of the manuscript and offering suggestions.


Part 1: Background

In this introductory set of chapters, we consider the role of mutual funds in today's investing environment, learn just how popular mutual funds have become, and consider why investors have chosen to put so much money into funds. Clearly, mutual funds are a major financial asset for numerous investors, and in many ways they play the dominant role in today's investing world for millions of households.

We also review the basics about mutual funds, defining terms and discussing the mechanics about how funds work. When you have a good understanding of how funds operate, you will be able to evaluate them objectively in Part 2.

We also consider briefly why consumers need to critically evaluate mutual funds and consider other alternatives. Investors typically hear only one side of the issue: why they should buy mutual funds. Today, more and more investors are becoming aware of the potential downside. This includes the costs of owning funds, the inflexibility they have with regard to taxable distributions, and the never-ending treadmill of chasing the top-performing funds—a pursuit that generally leads to failure.

The overall goal throughout the book is always the same—to help you, as an investor, make good investing decisions. To accomplish this, you need factual information, and a clear understanding of the alternatives available to you as an investor. Also, very importantly, you need an objective view of the overall situation that examines both sides of the issue.

In Part 1, you will gain the factual knowledge you need to understand these issues, and clearly understand how mutual funds operate. You will also begin to understand how problems can arise for investors when they consider buying mutual funds and when they own them.


Chapter 1. Evaluating Your Investment Situation

For many investors today, mutual funds are a fact of life. According to industry data, some 93 million individuals in 55 million U.S. households owned mutual funds in 2001. Because one out of three people in this country own mutual funds, they clearly are of importance to many.[1]

[1] These data, as well as data on the number of mutual funds, assets of mutual funds, types of mutual funds, and so forth, are based on data of the Investment Company Institute (ICI) available on its Web site, data from various Federal Reserve publications, and other government sources.

Approximately 52 percent of all U.S. households are now invested in mutual funds, and the number of households owning mutual funds has been increasing, not decreasing.

Figure 1-1 shows that only 4.6 million households owned mutual funds in 1980, but by 1988 this number had grown to more than 22 million, and by 1998 it had doubled to 44 million households. As shown in Figure 1-1, the number of households owning mutual funds also increased in each subsequent year, from 1999 to 2001.[2]

[2] These data are from the Web site for the ICI, "About Mutual Fund Shareholders, Demographic Information," Fact Books, and other updates by ICI, as well as various government publications, including the Federal Reserve system.

Figure 1-1. Household Ownership of Mutual Funds (millions of households for selected years).

Clearly, mutual funds have been a growth industry, and more and more investors have become mutual fund owners over the years. There is simply no denying the importance of mutual funds to individual investors and the critical role they play in the lives of many. The facts speak for themselves—mutual funds are an important issue for average Americans because much of their financial future is tied to the success of the mutual fund industry.

Americans have been pouring money into funds in record amounts in recent years. The annual growth rate in assets of U.S.-based mutual funds during the 1990s was almost 20 percent, an astounding growth rate for such a long period. This resulted in a $1 trillion asset base at the beginning of 1990 growing to approximately $7 trillion by the end of 2000, truly an astounding accomplishment.

As Figure 1-2 shows, mutual fund assets have grown tremendously in a relatively short period of time.[3] In 1980 the total assets of the mutual fund industry amounted to only $135 billion, which is not a large number for a major financial asset in the U.S. economy. By 1985, assets were approximately $500 billion, and it was not until 1990 that the assets of mutual funds exceeded $1 trillion. In 1993 assets exceeded $2 trillion for the first time, and in 1996 they exceeded $3 trillion for the first time. In 1998 assets climbed to more than $5 trillion, and at the end of 2000 assets totaled almost $7 trillion.

[3] This information is available from the ICI Web site as well as Federal Reserve publications and Web sites and other government sources.

Figure 1-2. Assets of Mutual Funds for Selected Years (in trillions of dollars).

Obviously, tremendous growth in mutual fund assets occurred in the 1990s. From approximately $1 trillion in assets in 1990 to approximately $7 trillion in assets by 2000 is incredible growth by anyone's standards. Some of this growth resulted from the strong rise in the stock market in the 1990s, as prices of stocks climbed higher and higher.

Stories abound among friends about the performance of their funds and the resulting growth in wealth. Admit it: Not only are you very impressed by the 329 percent return enjoyed by the Warburg Pincus Japan Small Company Fund in 1999, but you also figure you are smart enough to discover an opportunity like this sooner or later, and get in on the good times. Or perhaps you believe you are clever enough to spot a "rookie fund" like Ameristock Focused Value, which was up about 60 percent in 2001, its first year of operations. But would you also be clever enough to avoid Black Oak Emerging Technology, which in its first year of operations in 2001 was down about 60 percent? Always remember that investing works both ways—you can achieve some nice gains, but you can also suffer some significant losses.

It appears to be a simple proposition: You have some money to invest, you think stocks are the best opportunity for achieving a good rate of return, and mutual funds make it easy to invest in a portfolio of stocks. This is particularly true when it comes to owning foreign securities; investors often use mutual funds to achieve this objective. It is typically difficult to build a portfolio of foreign securities yourself—finding the companies, evaluating the information, and so forth—but it is a simple matter to buy a mutual fund that has already done all the work for you.

Alternatively, you might want to hold a conservative portfolio of U.S. Treasury bonds or a short-term investment portfolio of money market securities. Perhaps you wish to invest in gold or real estate. You can combine multiple objectives into your total portfolio of assets by owning funds specializing, for example, in international equities, large domestic stocks, small domestic stocks, bonds, real estate, gold, and safer, short-term securities.

With mutual funds, all of these objectives are easy to accomplish. Fill out some forms, write a check, and Voila!—You are a mutual fund owner (shareholder). You are relieved of any day-to-day decision making—and can let the experts do it.

Yet, somewhere in the back of many investors' minds, there are some nagging doubts. Investors start to ask themselves questions: Haven't I heard about many funds with performances that failed to match the market as a whole, or match the performance of one of those index funds that John Bogle is always talking up in magazine articles and books?

John Bogle is the former CEO of the Vanguard Group, one of the top two mutual fund companies in the United States in terms of assets. He has written several books about mutual funds and has been a frequent critic of certain mutual fund practices. Bogle's book, Common Sense on Mutual Funds[4], is highly recommended as a good discussion of important issues for investors to consider when it comes to investing in general and mutual funds in particular.

[4] John C. Bogle, Common Sense on Mutual Funds, John Wiley & Sons, Inc., Publishers, 1999.

Perhaps investors are asking themselves these questions: Do I really need that much diversification? What about those sales charges and other fees? What were those recent stories in the press about big taxable distributions to shareowners in the face of a decline in the value of their shares? How can that be?

Maybe investors heard about some of the recent spectacular flame-outs that occurred. Consider the case of Berkshire Focus Fund, which invested 100 percent in tech stocks. Starting in 1997 with only $300,000 in assets, it enjoyed two consecutive years of incredible returns in excess of 100 percent. Then the bottom fell out. Berkshire Focus showed a three-year record of –11 percent per year on an annualized basis.[5]

[5] This example is based on discussion in Steven T. Goldberg, "Beyond the Pale," Kiplinger's Personal Finance Magazine, February 2002, pp. 48–49.

Many investors more likely see articles like the one in the December 2001 issue of BusinessWeek titled "The Mutual Fund Mess."[6] To quote from this article, "No doubt about it, America's long romance with mutual funds is on the rocks" (p. 103). Clearly, an article such as this in a leading business magazine warrants attention and indicates that all is not right in the world of mutual funds.

[6] See Mara Der Hovanesian and Lewis Braham, "The Mutual Fund Mess," BusinessWeek, December 17, 2001, pp. 102–106.

In truth, like most things in life, there are two sides to the mutual fund story. Investors generally hear one side—the reasons they should own mutual funds. They are constantly exposed to stories about mutual funds, recommendations about funds to buy now, and performance statistics. One can argue this much attention is warranted because of the importance of mutual funds to so many investors.

There is no doubt that funds are a major financial asset for many investors, and rightly so. They offer several potential advantages and help investors accomplish their investing goals. Consumers have many funds from which to choose, the mechanics of investing in funds are well established and easy to handle, the long-term results as presented are impressive, and short-term results are often spectacular.

However, because it is your money on the line, the other side of the story also deserves serious consideration. One of the lessons most investors learn (although for some it takes longer) is that investing involves both benefits and costs. It is easy enough to learn about the benefits of owning mutual funds. This information is readily available everywhere, often with eye-catching graphs showing the growth in wealth over time. But what about the downside? Surely, there are disadvantages as well as advantages. What can you realistically expect from mutual funds, as opposed to what you are hoping for, and probably expecting with a high degree of certainty? Are there better alternatives? Will mutual funds continue to dominate the financial landscape for individual investors as they have in the past?

Consider a quote from Don Phillips, CEO of Morningstar, perhaps the best known source for mutual fund coverage (discussed in later chapters): "The fund industry's monopoly on the American investor's mind is in jeopardy like never before."[7] This is certainly true, but it has not yet been recognized by many investors for two reasons. First, issues such as the negatives about fund costs, neglect by the fund's board of directors, the shock of large taxable distributions as the value of the shares decline, very high portfolio turnover, and so forth are only now really being talked about and noticed. These negatives about mutual funds are coming together to form a critical mass that is attracting more and more attention.

[7] See Mary Rowland, "21 Funds for the 21st Century," Bloomberg Personal Finance, December 2000, p. 60.

Second, effective alternatives to mutual funds have emerged only recently. Most investors have not been adequately exposed to these alternatives, and there is relatively little history to guide them. This will clearly change with time, just as more and more investors are beginning to recognize more fully the problems with mutual funds.

Insights

There are now at least three alternatives to mutual funds that may partially, or even totally, substitute for mutual funds for many investors. We consider them in later chapters:

  1. Exchange-traded funds (ETFs).

  2. Folio investing.

  3. Separately managed accounts.

In this book we consider the ownership of mutual funds from both sides, but with an emphasis on critically examining some potential problems with them. This is not done to discourage anyone from investing in this important financial asset, because they have served the investing public well over many years. Mutual funds will continue to be—and should be—a prominent component of many investors' portfolios. This book is not anti-mutual fund; rather, it is pro-full disclosure and encourages investors to consider all of their alternatives objectively.

The chapters that follow analyze all sides of the issue and take a more objective approach to one of the most important decisions many people make during their lifetime—how to invest their money appropriately, both the funds they will depend on when they retire and those funds that are used to build wealth across time. Is your decision to buy a particular fund a good one, all things considered? Can you do better? The popular press continues to focus on the benefits, and almost always emphasizes recent hot performers, which is usually detrimental to your financial health.

The industry, as anyone would reasonably expect, is trying to serve a broad array of interests by creating new products, in particular different share classes, which confuses many investors. Only now, after the debacle of 2000, are investors realizing the enormous tax implications of mutual funds, whereby they face large tax liabilities on fund distributions in a year when the value of their mutual fund shares declined substantially.

Furthermore, times are changing—new alternatives have sprung up that could serve many individuals better than do mutual funds. However, like mutual funds, these alternatives also have some limitations and drawbacks. Investors owe it to themselves to consider all aspects of how they go about building wealth over time and preparing financially for their retirement. They might find that a combination of mutual funds and some of these new alternatives will serve them better in building wealth over time.

Radical as it might seem to most investors at first glance, you really might not need mutual funds to accomplish your goals. At the very least, you might not need them to the extent commonly believed and to the extent you did in the past. You owe it to yourself to think about this situation a little and then determine what is best for you.

Perhaps you will conclude that mutual funds are still the best alternative given your particular situation. If so, fine; this is not an either/or situation. Many investors will continue to own mutual funds, should continue to own mutual funds, and will be happy with their choice. What we are seeking to do here is make you more aware of their limitations and pitfalls. In turn, that will make you a more successful investor.


Chapter 2. Direct versus Indirect Investing

Basically, households have three choices with regard to savings options:

  1. Hold the liabilities of traditional intermediaries, such as banks, thrifts, and insurance companies. This means holding savings accounts, money market deposit accounts (MMDAs), and so forth.

  2. Hold securities directly, such as stocks and bonds purchased directly through brokers and other intermediaries.

  3. Hold securities indirectly, through mutual funds and pension funds.

Investors always have direct investing as an option, making their own buy and sell decisions, typically through a brokerage account. If you have enough money to invest, you could duplicate the last known portfolio holdings of any financial intermediary, such as a mutual fund. If you have the time and ability, you can make the ongoing decisions in terms of managing the portfolio. With direct investing, you make the decisions.

However, most investors lack the funds necessary to assemble a portfolio of 50 or 100 stocks, and many investors do not have adequate funds to immediately assemble what is generally agreed on in today's world as a well-diversified portfolio—say 30 to 40 stocks. Furthermore, most investors do not have the time or expertise to manage a stock portfolio on an ongoing basis, making the necessary buy and sell decisions based on informed judgments.

A pronounced shift has occurred in these alternatives since World War II. Households have increasingly turned away from the direct holding of securities and of the liabilities of traditional intermediaries and toward indirect holdings of assets through pension funds and mutual funds. All we are talking about here is hiring a manager and an organization to do your investing for you. The investment company or pension fund owns a portfolio of securities, and thus the shareholders of the investment company or the beneficiaries of the pension fund indirectly own the portfolio of securities.

Insights

Many investors opt for indirect investing, which refers here to turning one's money over to a financial intermediary such as an investment company, which in turn owns and manages a portfolio of securities on behalf of its shareholders.

An investment company is a financial organization whose business it is to manage a portfolio of securities on behalf of its shareowners. Mutual funds, which are open-end investment companies, are the most prevalent form of investment company.[1] Closed-end companies are similar to mutual funds but have shares that are bought and sold on exchanges. Although closed-end companies have been around for many years, they are relatively few in number, and their total assets are only a small percentage of mutual fund assets. Therefore, this book focuses primarily on mutual funds.

[1] Another form of investment company is the unit investment trust, which is an unmanaged portfolio of securities, typically bonds, with low expenses.

An investment company can be thought of as a pure intermediary: It does not do anything for you that you, in principle, could not do for yourself. After all, if you have enough funds, you can assemble a portfolio similar or even identical to that held by the investment company and manage it yourself.

Of course, because most people cannot afford to buy the number of stocks held by a diversified mutual fund, and do not have the time and expertise to manage the portfolio, an investment company can often do the job better than we can do it ourselves. We simply turn over the management of our money to someone else.

Think about other examples of indirect investing. Pension funds manage portfolios of securities on behalf of workers, both in the public sector and in the private sector. If we retire from service to the state of North Carolina, or as an Exxon employee, we probably expect to receive a monthly check from the respective pension fund provided by our employer. These days, many of us provide for our retirement through 401(k) plans, individual retirement accounts (IRAs), simplified employee pensions (SEPs), and so forth.

The decision of whether to invest directly or indirectly is an important one that all investors should consider carefully. Because each alternative has possible advantages and disadvantages, it is not necessarily easy to choose one over the other. Investors can be active investors by investing directly or passive investors by investing indirectly. Of course, they can do both at the same time, and many people do exactly that!

Because so many Americans invest indirectly through investment companies, primarily mutual funds, I provide a quick overview of mutual funds. In the next chapter, I review the details of how mutual funds actually work.

Insights

A mutual fund is an investment company that pools the money of various investors and buys and manages a diversified portfolio of securities. The investors, or shareholders, buy shares of the mutual fund, representing ownership in all of the fund's securities. Investors share in the success, or lack of success, of the mutual fund they buy in direct proportion to the amount of the mutual fund shares they own.

The fund manager's job is to manage a portfolio of securities based on a stated objective, making the buy and sell decisions. The fund company takes care of all the paperwork and details. The only decisions for investors are these:

  1. Which funds to choose (there are many alternatives).

  2. How much to invest in each fund one chooses to own, both initially and over time.

  3. How to handle the distributions from the fund (reinvest in more shares or spend the money).

  4. When to sell the shares and get out.

It is important to stress once again that a mutual fund does not, in principle, do anything for investors that they could not do for themselves in terms of building a portfolio and managing it. Investors who purchase shares of a particular portfolio managed by a mutual fund are purchasing an ownership interest in that portfolio of securities and are entitled to a pro data share of the dividends, interest, and capital gains generated.

Shareholders must also pay a pro data share of the company's expenses and its management fee, which will be deducted from the portfolio's earnings as it flows back to the shareholders.

Mutual funds serve us both as retirement vehicles, where taxes are deferred until the money is withdrawn, and as savings vehicles in taxable accounts:

  • Taxable investing. You might decide to save for your children's college education several years from now by investing in a mutual fund. Because this is typically a taxable situation, you will have to pay taxes annually on the transactions generated by the fund. The fund will distribute income, capital gains, or both (or it may incur losses), and you will pay personal income taxes on these distributions at your marginal tax rate. Investors following this approach expect to earn more with their mutual funds than they could by investing in savings bonds, savings accounts, and certificates of deposit. You take more risk, and you expect to earn a higher return.

  • Tax-deferred investing. You can have a 401(k), Keogh, IRA, Money Purchase Plan, or other retirement program invested in one or more mutual funds. In this case, taxes are deferred until the money is taken out. Therefore, you don't have to worry about annual accounting for the gains and losses or having to pay taxes each year because you have a tax-deferred account. Of course, the tax man will eventually catch up with you. When you start withdrawing money from the account, presumably sometime after you retire, you must pay taxes on the amounts withdrawn, subject to the various tax laws and regulations in effect at the time.

We often refer to a mutual fund company, such as Fidelity or Vanguard or Janus, as offering a family of funds (another term used by the industry is fund complex). Fidelity Investments is the largest mutual fund company in the world, with more than $900 billion under management, in several hundred funds. Investors with Fidelity can find equity funds of all types, hybrid funds that invest in both bonds and stocks, and all types of bond funds, both taxable and nontaxable. The company also offers several money market funds.

It makes sense that if an investor has all of his or her funds within one fund family, both the costs and the record keeping will be simplified. It is then a relatively easy matter to switch out of one fund into one or more other funds within the same family with one phone call or Web transaction. Of course, there is nothing to prevent investors from owning funds at several different mutual fund companies.

Another mutual fund company familiar to many investors is Vanguard, which is actually a mutual company owned by its shareholders. Vanguard is well known for its index funds in particular, which have very low operating expenses. The Vanguard S&P 500 Index Trust is one of the two largest mutual funds in the United States. This fund seeks to match the performance of the S&P 500 Index, and its operating fee is extremely low.

We will have occasion to talk about Vanguard several times in this book for many reasons, including some of the lowest annual expense ratios available in the mutual fund business. Costs are important, and low costs benefit shareholders. A later section of this chapter explains how mutual fund companies operate, using Vanguard as one example.

I also mention John Bogle, formerly the CEO at Vanguard, who has become a well-known commentator and crusader for the rights of shareholders. Bogle often criticizes the industry for what he views as bad practices, such as high fees, high turnover, and the like.

Other well-known mutual funds companies include T. Rowe Price, Janus, Dreyfus, and Franklin Mutual, just to name a few. Daily newspapers typically carry a full listing of mutual funds, separated into families.

Mutual fund assets remain concentrated among fund complexes. The five largest fund organizations held 34 percent of the industry's assets at the end of 2000. The 25 largest fund complexes held almost three-fourths of the total industry assets at the end of 2000.

As you will see in later chapters, investors can purchase some mutual fund shares directly from the investment company itself. For example, if you are interested in the mutual funds offered by Fidelity and Vanguard, you can purchase shares from each of these companies using some combination of the Internet, mail, and wire transfers.

An alternative way to approach mutual funds is through a brokerage firm. Two discount brokerage firms in particular, Schwab and Fidelity, are now well known for offering a "supermarket" of funds. Schwab, for example, offers OneSource, where an investor can select from a large number of funds without paying a transaction cost. When the economy slows down and the volume of trading in individual securities decreases, fund operations become increasingly important to firms such as Schwab.

Of course, traditional brokers such as Merrill Lynch offer a variety of mutual funds, as do other full-service brokers. This is a lucrative source of income for both the firm and the individual brokers, and they can be expected to pursue mutual fund sales aggressively.

The bottom line is that investors have immediate and easy access to mutual funds from a variety of sources:

  1. They can invest directly with the mutual fund company via phone, mail, and Internet. A large amount of information is readily available to help them decide which funds to choose. With this alternative, the burden is on the investor to determine which funds to own.

  2. They can use brokers and financial advisors. The marketing of mutual funds is clearly a large factor in their great growth and acceptability by investors. As you will see, there are strong incentives for brokers and advisors to persuade investors to buy mutual funds through them.

We examine the marketing of funds in a later chapter.


Mutual Fund Families

All mutual fund organizations, with one exception, are set up such that the funds offered by the organization are primarily controlled by an external management company. The company, in turn, can be privately owned, a partnership, or publicly owned by investors who buy and sell the shares outstanding. Almost all mutual fund organizations offer several different funds, and each is a mutual fund family. A fund complex is a group of funds that are under common management—it typically comprises one family, but can include more than one family of funds.

Fidelity is the largest investment company in the United States. FMR Corporation is the ultimate parent company of various affiliates in the Fidelity organization. Under the Investment Company Act of 1940, if one individual or group of individuals (such as a family) owns more than 25 percent of the voting stock of the company, it constitutes a controlling group. The Johnson family is the predominant owner of approximately 49 percent of the stock and is deemed to form a controlling group for FMR Corporation.

Let's consider one of the well-known Fidelity funds, the Equity-Income Fund (details of Fidelity's Equity-Income Fund are reviewed in Chapter 3). It is a diversified mutual fund that is managed by FMR, which chooses the fund's investments and handles its business affairs. The Equity-Income Fund is governed by a board of trustees, which is charged with protecting the interests of shareholders. The trustees meet periodically during the year to oversee the fund's activities and review the performance of the fund.

Fidelity offers numerous stock, bond, money market, and asset allocation mutual funds. In fact, Fidelity offers more mutual funds than any other investment company. Each category has different investment objectives; for example, the stock category has aggressive funds, equity income funds, and so forth. Fidelity also offers approximately 40 sector funds, each devoted to a different sector of the economy such as technology, electronics, and so forth.

Fidelity's structure is typical of investment company organizations except perhaps for being controlled by one family. In general, all mutual funds are managed by a company and have a board of trustees. Mutual funds are, of course, in business to make money.

The one exception to the typical mutual fund structure is the Vanguard Group, founded in 1975. The Vanguard Group is a mutual fund organization that is owned by its member funds, each of which is an independent investment company. This structure means that the shareholders of Vanguard funds, in effect, own the Vanguard Group.

The Vanguard Group provides the necessary service to run the funds on an at-cost basis. As a result, Vanguard has the lowest operating expenses in the industry. In 2001, the Vanguard funds cost, on average, 0.27 percent of assets, or about 25 percent of the industry average. The average cost to an investor is $2.70 per $1,000 invested. Vanguard is well known among investors for offering mutual funds with the lowest, or close to the lowest, annual operating expenses.

As of early 2002, Vanguard had total assets of $582 billion, and more than 15 million institutional and individual shareholder accounts. It offered 106 domestic funds and 30 funds in international markets. Vanguard's largest single mutual fund was the Vanguard 500 Index Fund, with assets on January 31, 2002 of $86 billion. This fund is one of the two largest mutual funds in the country. There will be much more about this particular mutual fund later in the book.

Vanguard's impact as a major no-load fund company can't be overemphasized. According to one estimate, in 2001, of the dollars invested directly in mutual funds (not using a broker or financial advisor), Vanguard took in $8 out of every $10.[2]

[2] See Phyllis Berman and Michael Maiello, "Loaded Question," Forbes, March 18, 2002, p. 184.

The number of fund complexes has grown substantially over time. In 1979 there were 119 mutual fund complexes, in 1990 there were 361, and at the end of 2000 there were 431 complexes.

At the end of 2001, the three largest fund families, as measured by assets under management, were, in order, Fidelity, Vanguard, and American Funds. Their combined assets easily exceeded the combined assets of the next seven largest fund families.

In early 2002, the largest mutual funds, in terms of assets under management, were Fidelity Magellan, Vanguard 500 Index, Investment Company of America, Washington Mutual, Growth Fund of America, Pimco Total Return, Fidelity Growth & Income, Fidelity Contrafund, New Perspective, and EuroPacific Growth. The dollar amounts involved here are large: Magellan had about $77 billion in assets under management at that point in time, and the smallest of the 10 funds, EuroPacific Growth, had about $27 billion in assets. Five of these mutual funds were part of the American Funds family, which, as noted earlier, is the third largest fund family.


Closed-End Investment Companies

Closed-end investment companies are similar to mutual funds in that they offer investors a managed portfolio of securities in which to invest. Unlike mutual funds, however, investors buy shares of closed-end funds just as they do any other security because closed-ends trade on exchanges. Therefore, they buy and sell these shares through their brokerage accounts, paying regular brokerage commissions.

Unlike open-end funds, closed-end funds have no redemption privileges. You can't sell the shares back to the company as you can with mutual funds. Instead, you must sell them to another investor, exactly as you would your shares of Cisco or IBM. This means that each closed-end fund has a current market price that reflects what investors are willing to pay for the shares—in short, a price determined by the supply and demand for the shares.

The interesting thing about closed-end funds is that although the net asset value (NAV) is (typically) calculated every day, closed-ends sell on exchanges and therefore are worth whatever investors will pay for them.[3] Traditionally, virtually all closed-ends have sold at discounts or premiums at almost every point in time, meaning that the market price is different from the NAV. If the market price of a closed-end fund is below the NAV, the fund is selling at a discount. If the market price is above the NAV, the fund is selling at a premium.

[3] NAV is explained in Chapter 3. It is the value of the mutual fund's assets on a per-share basis. If the mutual fund has $10 million worth of securities in its portfolio, and five million shares of the mutual fund are outstanding, the NAV is $2 per share.

Many funds regularly sell at discounts. This does mean that you can, in effect, buy the portfolio of securities at a discount (because you are paying less than the NAV); it does not mean you are assured of making money by doing so. When you sell your shares, the discount may have widened. The expense ratio for the closed-end fund can have a significant impact, and may be directly associated with the size of the discount; that is, the larger the expense ratio for a closed-end fund, the larger the discount is likely to be.

Investors have several choices among closed-ends when it comes to investing objectives. Domestic closed-end equity funds have objectives such as growth, growth and income, balance (stocks and bonds), and specialized objectives involving particular industry sectors. There are also international equity funds. Bond funds can also be divided into domestic funds (which may specialize in Treasuries or municipals) and foreign funds.

Closed-end funds remain a very small part of the overall investment company business. At year end 2000, total assets for closed-ends only amounted to $135 billion, a small number compared to the $7 trillion of assets in mutual funds. There are approximately 525 closed-end funds today, compared to some 7,000 mutual funds

Like mutual funds, closed-end funds are regulated under the Investment Company Act of 1940 and are subject to Securities and Exchange Commission (SEC) registration and regulation. As for mutual funds, numerous requirements are imposed for the protection of investors.

Closed-end funds are an alternative to mutual funds for investors, as both are simply different forms of an investment company with similar objectives and operating procedures. However, this book discusses alternatives to mutual funds that are different from closed-end funds.


Chapter 3. Understanding Mutual Funds: The Nitty-gritty Details

This chapter reviews the basic terminology and mechanics of mutual funds. I refer to these items in later chapters, so it is worthwhile to review the basic details now. For example, it is essential to know the difference between a money market fund and an equity fund, both of which are mutual funds. Also, it is important to understand the difference between the sales charge on a fund and the expense ratio that includes the management fee.


Initial Investment

Most funds have a minimum initial investment requirement, often in the range of $2,000 to $3,000. For that initial investment, an investor can buy into the fund, becoming a shareholder. Thereafter, the investor gains or loses as the mutual fund gains or loses. The minimum investment for shareholders wishing to add to their account is typically relatively small, such as $250.

Insights

Throughout this discussion, remember that a mutual fund is simply an intermediary, passing on the income earned (interest, dividends, or both) as well as the capital gains and losses (both short term and long term). In effect, the shareholders have hired professional managers on their behalf to take care of all decisions. The shareholders own the mutual fund, the mutual fund holds a portfolio of securities, and therefore the shareholders indirectly own the portfolio of securities.

The trend in the mutual fund industry has been to raise the minimum required to open an account. The argument is that the costs of servicing small accounts are too high to justify them. For example, American Century, a large mutual fund company, claims it needs about $10,000 in an account to break even on the servicing costs, which it estimates at about $80 annually. Even Vanguard, in many ways the low-cost leader in the industry, says it costs $45 to $55 a year to administer an account.

One after another, large mutual fund families that had low minimums have raised them. Even TIAA-CREF, known for its service to its clients, recently raised its minimum requirement from $250 to $1,500.

It is still possible to find a handful of funds that require $500 or less to open a regular account. Another handful have very low requirements for IRAs, and there is still a third group of a few funds that allow you to open an account with a small amount if you agree to an automatic-purchase program using a bank draft.[1]

[1] This information is based on Joan Goldwasser, "Take Heart," Kiplinger's Personal Finance, April 2002, pp. 42–45. Funds that accept smaller minimums are identified in the article.


Liquidity

Mutual funds are required by law to redeem shares on a daily basis, based on shareholder requests to sell their shares. Therefore, mutual funds can be considered a liquid investment in the sense that investors can be assured of cashing out in a reasonably timely fashion when they choose to do so. (Of course, when a shareholder redeems his or her shares, the price of the fund may have dropped, resulting in a loss to the shareholder.)


Types of Mutual Funds

Mutual funds can be classified into four groups:

  • Equity funds (hold stocks of various corporations)

  • Bond funds (hold debt securities of various issuers, such as governments and corporations)

  • Hybrid funds (hold a combination of stocks and bonds and sometimes other securities)

  • Money market funds (hold short-term, very safe assets such as Treasury bills and bank certificates of deposit)


Investment Objective

By law, each mutual fund must declare an investment objective, such as aggressive growth, growth and income, global equities, global bonds, municipal bonds, corporate bonds, and so forth. This tells the investor what the fund concentrates on and allows the investor to integrate a particular fund with his or her own needs.

As an example, an investor may not want to hold 100 percent stocks as her portfolio, and adding a bond fund with, say, 25 percent of investable funds would provide an overall position of 75 percent stocks and 25 percent bonds. Such asset allocation is extremely important to the ultimate success of an investor, and can be effectively accomplished with the use of mutual funds.

The Investment Company Institute (ICI) is the national association for the investment company industry, representing virtually all mutual fund companies, most closed-end funds, and some unit investment trusts. It represents its members in such matters as legislation, taxation, and regulation. The ICI classifies funds into 33 investment objective categories. Among these, major categories include the following:

  • Capital appreciation funds

  • Total return funds

  • World equity funds

  • Hybrid funds

  • Taxable bond funds

  • Tax-free bond funds

  • Money market funds

Each of these major categories is broken down into subcategories to add up to the 33 categories. For example, the taxable bond fund category is broken down into corporate bond funds, high-yield funds, world bond funds, government bond funds, and strategic income funds.


Money Market Funds

Mutual funds that hold very short-term securities are known as money market funds. By convention, money market securities are those with a maturity of one year or less. Typical money market assets include Treasury bills, negotiable certificates of deposit, and commercial paper, issued by the federal government, banks, and corporations, respectively. There are both taxable and tax-free money market funds. The taxable variety is by far the more popular, with ten times the assets of the tax-free type.


Bond, Stock, and Income Funds

Most funds that hold stocks, bonds, and some other securities in varying proportions are referred to simply as bond, stock, and income funds.

Which types of mutual funds are most popular with investors? The answer to that question is shown in Figure 3-1, which shows the percentages of total mutual fund assets that each of the four major categories constitute.[2]

[2] The source for the numbers used to construct this graph is the ICI Web site, "Frequently Asked Questions About Mutual Fund Shareholders."

Figure 3-1. Types of Mutual Funds Owned by Investors, 2000.

Equity (stock) funds are the most popular type of mutual fund, and they constitute 56 percent of all mutual fund assets. Money market funds, a good place for short-term savings that have to be kept both safe and immediately accessible, are the next largest category at 27 percent of all assets. Bond funds, which include various taxable and nontaxable categories, make up only 12 percent of all mutual fund assets. Hybrid funds, which hold a combination of both bonds and stocks, are the smallest category at 5 percent of all assets.


Actively Managed Funds

Most funds are actively managed—indeed, that is one of the primary reasons investors choose funds, to obtain the potential management expertise of the fund manager. Many mutual fund purchasers hope that their mutual fund manager will outperform the market, and funds regularly tout their supposed investing prowess in advertisements.

Performance is at the center of much of the controversy surrounding mutual funds, as explained in this book. Too much emphasis in the popular press is devoted to this topic, and many investors mistakenly chase the most recent top-performing funds. Because the actual record is all we know for sure—how a fund did perform last year, for the last three years, and five years, and so on—investors regularly choose mutual funds on the basis of past performance, which may be (and often is) a very poor predictor of future performance.


Passively Managed Funds (Index Funds)

An important alternative to actively managed funds is passively managed funds, index funds. Because of their importance in our discussion throughout this book, I emphasize the definition.

Insights

An index fund seeks to match a particular market index, such as the S&P 500 Composite Index, at minimum expense. It is an unmanaged portfolio, requiring only those changes necessary to keep it matched to its underlying index. For example, Vanguard's Index 500 Fund, one of the two largest mutual funds in the country, is designed solely to track and match the performance of the S&P 500 Index, arguably the best measure of general stock market performance, and the market measure used by most professional investors.

Because no security analysis, research, and complex decision making is involved in running index funds, they typically have very low expense ratios. The first equity index fund was established by Vanguard in 1976, so there now is a record about index funds extending for more than 25 years.

One of the critical issues all intelligent investors must eventually answer is whether they really are better off in the long run pursuing various actively managed funds, or whether they can achieve more success by simply holding an index fund. This issue is addressed throughout the book, and I show how index funds are almost always going to win the mutual fund race. Within the mutual fund business, index funds present a strong case against actively managed funds for the average investor who invests for long periods of time.


Regulation

Mutual funds are closely regulated under the Investment Company Act of 1940, which is widely regarded as a very successful piece of federal legislation.[3] Under this act, the SEC closely regulates mutual funds, which must file semiannual reports with the SEC.

[3] Mutual funds are also regulated under the Securities Act of 1933, the Securities Exchange Act of 1934, and the Investment Advisers Act of 1940.

Shareholders have specified voting rights, including the right to elect directors and the right to approve any material changes in the terms of a fund's investment advisory contract. Annual and semiannual shareholder reports are required.

Funds have operated with few problems in terms of fraud and theft of shareholder monies. Investors might lose from ownership of a mutual fund, but it will be because the prices of the securities held decline, not because of any malfeasance on the part of the fund's managers. The record here is very clear and very strong—investors can have confidence in the mutual fund industry in terms of investor protection. Mutual funds are an outstanding success in this regard.


Prospectus and Reports to Shareholders

Funds are required to provide a prospectus to potential purchasers outlining such details as investment objective, costs, illustrative performance over a period of time, purchase and redemption procedures, and so forth. Furthermore, funds must issue semiannual reports disclosing their portfolio holdings, although these reports can have a two month lag (some funds voluntarily disclose information more often than that).


NAV

NAV per share is the value of a mutual fund share at any point in time. It is the price of a mutual fund share, exclusive of any sales charge or redemption charge that might be assessed by the company at time of purchase or sale.[4]

[4] The calculation of an actual NAV for Fidelity's Equity-Income Fund is explained later in this chapter.

To buy a mutual fund, an investor pays the current NAV plus any sales charge (explained later). When selling the shares back to the mutual fund company, the investor receives the current NAV less any redemption charges, which are relatively uncommon.[5]

[5] Under the Investment Company Act of 1940, forward pricing must be used for purchases and sales. This means that an investor who is either buying shares from the company or selling them back does so at the next computed share price following the receipt by the mutual fund of the order to buy or sell.

Insights

NAV is calculated by determining the current market value of all securities held by the mutual fund, subtracting any liabilities, and dividing by the number of shares of the mutual fund outstanding. In effect, it is the current per-share value of the mutual fund, or what each share of the fund is worth at any given point in time.


Fund Pricing and Reporting

Typically, a mutual fund begins the pricing of its portfolio when the New York Stock Exchange closes each day, which is normally 4:00 p.m. Eastern time. Most mutual funds release their daily share prices through Nasdaq. They deliver the price to Nasdaq by 5:30 p.m., and Nasdaq immediately transmits the prices to recipients such as wire services, who in turn send them to newspapers to be reported the next day.

Mutual fund prices are also available from the funds themselves by phone or Internet.


Load (Sales) Charges

Mutual funds can be classified as load funds, no-load funds, or low-load funds. The load fee is the sales charge, the amount the investor pays to buy shares. It is a direct deduction from the amount of money that actually goes to work for the investor in the mutual fund.

  • A no-load fund has no sales charge, and 100 percent of the investor's money goes into shares. For example, T. Rowe Price's GNMA Fund invests in U.S. Treasury securities and GNMA securities (also called agency securities), seeking high income potential with maximum credit quality. Because it is a no-load fund, there is no sales charge and 100 percent of your money is immediately invested in the fund.

  • A load fund charges a sales fee, which is used to compensate the sales force. For example, with a 5 percent load fee, the investor gives up 5 percent of the amount invested as compensation to the sales agent or broker. As one illustration, Merrill Lynch, a large brokerage firm, offers a variety of mutual funds. Its Healthcare Fund (A shares) has a load fee, or sales charge, of 5.25 percent of assets invested. An investor in this fund would give up this amount of the funds invested as a sales charge.

  • A low-load fund charges a fee of perhaps two to three percent (there is some variation here).

Some fund families, such as Fidelity, offer both no-load funds and low-load funds. For example, Fidelity's famed Magellan Fund, traditionally one of the two largest mutual funds in the country, has a load fee, or initial sales charge, of three percent. This would be roughly midway between a true no-load fund, with no sales charge, and a typical load fund with a sales charge of 5.25 to 5.75 percent of assets.

Of course, investors purchase a particular load fund because they expect the fund to perform better than comparable no-load funds, it has the objective they are looking for, the investor particularly likes the fund manager, and so forth. This whole issue—the pursuit of performance by investors as they seek out various actively managed funds—is the key issue that dominates our discussion of mutual funds.

Insights

It is important to understand that the load fee, or sales charge, is a straight deduction from the amount of money an investor puts in the fund. For example, with a $10,000 investment, a five percent load fee results in a $500 deduction to compensate the sales force, and the investor ends up with a net $9,500 investment in the mutual fund. In contrast, had the investor purchased a no-load fund, the entire $10,000 would go to work in the fund.


Costs of Owning Funds

Other costs are involved with mutual funds. Different classes of shares can be sold for the same fund, with some involving the front-end load charge, whereas others charge an exit fee. Some funds also charge a so-called 12b-1 fee to pay for promoting the fund to other potential investors, and the size of this fee varies by the class of shares. We consider the issue of share classes in a later chapter.

Investors should pay close attention to the 12b-1 fee because it is a straight deduction from their results. If a fund does not charge this fee, the investor is that much further ahead. The original purpose of the fee was to compensate the distributors of the fund for seeking out new shareholders, which in turn would distribute the overhead of the fund over a larger number of people, thereby benefiting all the fund's shareholders.


Expense Ratio

All funds typically charge a management fee and other operating expenses. This is the annual expense ratio, and it is an important component of the total cost of owning a mutual fund. The expense ratio can consist of any or all of the following elements:

  • Management fees

  • Distribution fees (also called 12b-1 fees)

  • Other expenses

A particular fund might or might not charge a distribution fee, but virtually all funds charge a combination of management fees and other expenses. Sometimes the expense ratio is temporarily reduced or waived to attract investors, but in general all mutual fund investors should expect to pay the expense ratio annually.

Money market funds charge low expense ratios, averaging perhaps 0.5 percent of net assets. Bond funds charge more, for example, one percent of net assets.

Equity (i.e., stock) funds charge even more, ranging from roughly 0.6 percent of assets up to as much as two percent, and sometimes more. On average, domestic equity mutual funds charge about 1.4 percent of assets. Mutual funds specializing in foreign securities typically have higher expense ratios because the cost of doing business, such as analyzing securities, is higher. For actively managed foreign equity funds, the average annual expense ratio is approximately 1.8 percent. See Insights, p. 32


Investor Services

Mutual funds also provide an array of investor services such as record keeping, tax information, check-writing privileges, and so forth. In effect, they take care of numerous details and send you a statement covering the funds' performance and the information you need to prepare your tax return with regard to this fund.

These services, in total, are quite valuable to many investors. The ability to write a check against your money market fund as it continues to earn interest is valuable. The right to add modest amounts to your account from time to time is a useful feature. If you wish, most funds will automatically draft your checking account, thereby allowing you to invest on a regular basis without action on your part. Mutual funds keep you well informed about the details of your account, and you can typically access your accounts via the Internet and know on a daily basis where your investments stand.

Lipper, a global company offering information and analysis to fund companies and media organizations, released a summary of a new study in early 2002 involving fund services.[6] The study stated that investors expect a wide range of services from their fund family, including a good Web site, helpful telephone representatives available day and night, and personalized statements. The study looked at shareholder-servicing expense data across fund families. For the average shareholder with $10,000 invested in a fund, the cost of these services was $28 in 2001.

[6] This information was available in February 2002 on the Lipper Web site (www.lipperweb.com) under the "What's New" section.

Insights

An easy way to remember the annual expenses for mutual funds is to remember the 0.5 percent rule. As a rough approximation, the three major categories of mutual funds—money market funds, bond funds, and equity or stock funds—have expense ratios that are 0.5 percent higher than each other, starting with money market funds. These averages are illustrated in Figure 3-2:

Figure 3-2. A Useful Rule of Thumb: Approximate Average Annual Expense Ratios by Category of Mutual Funds.

  • Money market funds have average expense ratios of approximately 0.50 percent.

  • Bond mutual funds have average expense ratios of approximately 1.0 percent.

  • Stock mutual funds have average expense ratios of approximately 1.5 percent.

Of course, these are only averages; some funds will be higher and some lower.


Ratings

Mutual funds are rated by Morningstar, a major provider of information about mutual funds. Morningstar uses a five-star rating system, with five stars the highest rating and one star the lowest rating. Many mutual fund companies run ads to tout any funds they manage that achieve high ratings, particularly five stars. The "star" system has become well known among investors.

Morningstar ratings are widely used by investors, who often search for funds with at least four stars, and preferably five. They feel that such a rating is a likely predictor of future success. However, it is important to note that this rating system is measuring historical risk-adjusted performance for funds that have at least a three-year history. The ratings take into account both a fund's risk relative to its category as a whole, and its returns, taking out the sales charge on a monthly basis.

When both the risk and return measures are put together, a rating can be determined for all funds in a set. The top 10 percent receive five stars, the next 22.5 percent receive four stars, and the middle 35 percent receive three stars, as shown in Figure 3-3.[7]

[7] I constructed Figure 3-3 from commonly known information about the Morningstar rating system.

Figure 3-3. Morningstar's Rating System for Mutual Funds Based on the Number of Stars.

In effect, the Morningstar ratings show you how a fund has performed in the past. Always remember this when looking at glowing advertisements from mutual funds about the strong performance of their funds. Morningstar ratings evaluate the past, they do not predict the future.

The rating may be for a three-year period, a five-year period, or a 10-year period. Such information is clearly valuable, but it certainly cannot assure outstanding performance in the future. It tells you how a particular fund did perform, not how it will perform. There are examples of funds that were rated with five stars at some point in time and less than one year later had fallen to a one-star rating.


Examining a Mutual Fund

To illustrate some of the definitions and terms discussed in the chapter, we can consider the Fidelity Equity-Income Fund, a mutual fund with approximately $21.8 billion in assets as of the end of 2001. Like many of Fidelity's funds, it is a no-load fund, and therefore investors do not pay a sales charge to purchase shares of the fund.[8]

[8] This information is available in the prospectus for this fund. A prospectus can be obtained from Fidelity by calling. It can also be found on the Fidelity Web site at www.fidelity.com.

  • Objective: "Seeks reasonable income. The fund will also consider the potential for capital appreciation. Seeks a yield that exceeds the yield on the securities comprising the Standard and Poor's 500 Index."

    All mutual funds must state an objective, and are expected to follow the stated objective.

  • Strategy: "Normally invests at least 65% of total assets in income-producing equity securities, which tends to lead to investments in large cap value stocks. Potentially investing in other types of equity securities and debt securities, including lower quality debt securities. Invests in domestic and foreign issues."

    This statement indicates that a majority of fund assets will be in large-cap value stocks. However, it leaves open the possibility of holding other, generally more risky, securities and foreign securities as well as domestic securities.

  • Top 10 Holdings: As of September 30, 2001, the top 10 holdings of the fund included large, well-known stocks such as Exxon, GE, Bristol-Myers Squibb, Citigroup, Fannie Mae, and Bell South.

    Most mutual funds holding stocks periodically disclose their top 10 holdings, and often the percentage of assets in various sectors. However, by the time shareholders and potential purchasers see this information, it may be several months old and the portfolio may have changed.

  • StyleMap: Large, Value

    If we were to look at the nine-cell matrix showing investment styles, we would find the intersection at these two points—large capitalization stocks and value stocks.

  • Morningstar Ratings: (as of November 30, 2001): Overall, four stars; 10 years, four stars; five years, four stars; three years, three stars.

    Morningstar provides a rating for most mutual funds reflecting their return and risk parameters for various historical periods. Obviously, these ratings change over time.

  • Minimum Initial Investment: $2,500

  • Minimum Additional Investment: $250

    These investment amounts are typical for many funds, give or take a little.

  • Check Writing: No

    Money market funds typically have check-writing privileges, as do many bond funds.

  • Direct Deposit: Yes

  • Expense Ratio as of July 31, 2001: 0.69 percent

  • Turnover Rate as of July 31, 2001: 20 percent

  • Distribution Schedule: Dividends: March, June, September, December; Capital Gains: March, December.

  • NAV (as of July 31, 2001): $52.07

    Calculation of NAV:

    Net assets of this fund on July 31, 2001 = $23,145,689,000

    Number of shares of this fund outstanding on July 31, 2001 = 444,487,000

    Therefore, NAV = $23,145,689,000 / 444,487,000 = $52.07

    Note that the net assets of this fund on July 31, 2001 consisted of the following:

    Paid in capital

    $16,725,280,000

    Net investment income not yet distributed

    35,013,000

    Accumulated net realized gains on investments not yet distributed

    540,243,000

    Net unrealized appreciation on investments

    5,845,153,000

    Total

    $23,145,689,000


Information on Mutual Funds

There is an incredibly wide variety of information readily available about mutual funds. The daily press coverage available in most newspapers covers the NAVs of mutual funds. The Wall Street Journal, in its Monday issue, reports the NAVs and prices of closed-end funds in one convenient place so that they can all be easily seen.

Popular press magazines regularly discuss, analyze, rank, and even recommend mutual funds. This includes Forbes, BusinessWeek, U.S. News & World Report, Kiplinger's Personal Finance Magazine, Bloomberg Personal Finance, Money, and so on. The press coverage is continual, extensive, and apparently popular with readers, as there is so much of it. Rest assured if you are looking for information about mutual funds, you have only to pick up these various weekly or monthly popular press sources. One or more is always covering mutual funds in some form or the other.

Of course, a wealth of information is also available on the Internet. Many of the popular press magazines just mentioned have Web sites that include mutual fund information. Other well-known sources include Quicken, Yahoo!, CBS Marketwatch, and Bloomberg.

For in-depth coverage, many investors rely on Morningstar, which has come to be thought of as a major source, if not the primary source, of information about mutual funds. Morningstar supplies in-depth coverage of mutual funds in various formats. At www.morningstar.com you will see such sections as "Fund Research," with several subsections, and "Fund Picks and Pans." You can find a list of funds that meet criteria you specify. There is enough free information at this site to keep you busy but you can also purchase a premium service that provides even more information.

An alternative source of information is The Value Line Mutual Fund Survey. Many investors are familiar with and regularly use The Value Line Investment Survey, which covers some 1,700 common stocks. The Investment Survey is widely available in public libraries, and is heavily used. Value Line is doing something similar with its Mutual Fund Survey. It covers more than 1,400 mutual funds and 600 bond funds, using the resources of some 100 securities analysts. Full-page profiles are provided for the equity funds, and quarter-page profiles are included for the bond funds.

As it does for individual stocks in the Investment Survey, the Mutual Fund Survey ranks every mutual fund using the well-known and respected Value Line ranking system on a scale of one to five, with one being the best. This ranking system is based on proprietary formulas developed by Value Line over time. According to Value Line's claims, over the past seven years, funds ranked with a one have outperformed those ranked with a five by 263 percent.

If you would like to analyze mutual funds on your own computer, there are several ways to do this. For example, you can rank and sort various mutual funds using the Steele Mutual Fund Expert/Kiplinger Special Edition software, an inexpensive package available on the Internet at www.mutualfundexpert.com. With this package you can filter the database in an unlimited number of ways, using filters that are included or those you choose. Numerous variables are included for each fund, such as portfolio turnover rates, expense ratios, return measures, risk measures, and so forth. On a more limited basis, you can screen about 4,000 stock and bond funds for free at the Kiplinger Web site, www.kiplinger.com.


Chapter 4. Mutual Funds Are Popular!

U.S. households own numerous financial assets. They invested some $271 billion net in 2000 in financial assets, although this amount was down sharply from the $476 billion invested in 1999. On balance, households were net sellers of stocks and bonds held directly. However, they were net buyers of mutual funds.

Mutual funds are the quintessential asset for U.S. investors. In 1990, households owned 76 percent of all mutual fund assets. By 2000 they accounted for 80 percent of all mutual fund assets, and total mutual fund assets at that time totaled $7 trillion.[1]

[1] At the end of 2000, financial, business, and other organizations owned about 11 percent of mutual fund assets, and fiduciaries owned about 10 percent. Thus, households owned about 80 percent of all mutual fund assets.

Perhaps they are reassured by statements such as that made to a mutual fund industry gathering by Arthur Levitt when he was chairman of SEC and a well-known advocate for the rights and protection of individual investors: "You have earned the confidence of the American public—and you've done so without the safety net of federal insurance to protect investors from mistakes."[2]

[2] This quote comes from Weiner Renberg, "Second-Class," Mutual Funds section, Barron's Online, July 9, 2001. Barron's Online can be accessed at The Wall Street Journal Web site, www.wsj.com.

Consider the following indicators of the popularity of mutual funds in the United States:

  • Over the three-year period ending in July 2001, investors had poured some $577 billion into stock mutual funds alone.

  • An estimated 93 million individuals (in 55 million households) own about 80 percent of all mutual fund assets.

  • By year end 2001, 52 percent U.S. of households owned mutual funds. In 1980, slightly less than six percent of U.S. households owned mutual funds. This alone is a strong indicator of the popularity of funds.

  • As of year end 2001, assets approximated $6.97 trillion. The assets of mutual funds exploded in the 1990s, as new money flowed in and the financial markets performed very strongly. In 1990, total assets were slightly over $1 trillion. Thus, in one decade, assets of mutual funds grew sevenfold, starting with a base of $1 trillion. Clearly, mutual funds have increased significantly in importance as a financial asset in recent years. In fact, mutual funds are now the largest financial intermediary in the United States!

  • As of December 2001 there were 8,321 mutual funds in the United States,[3] broken down among types of funds as shown in Table 4-1.

    [3] As reported by the ICI, the industry organization representing investment companies.

  • Of households owning stocks, 85 percent held a portion of their stocks through mutual funds in 1999. In 1992, the corresponding number was 50 percent. Think about this statistic: It proves that most households that do own stocks do so, at least partially, through mutual funds. Therefore, most equity-holding households should be interested in the advantages and disadvantages of mutual funds. If there are problems, they should want to know about them.

    Table 4-1. Types of Mutual Funds

    Type of Fund

    Number

    Stock funds

    4,730

    Hybrid funds

    484

    Taxable bond funds

    1,278

    Municipal bond funds

    813

    Taxable money market funds

    690

    Tax-free money market funds

    326

  • By the end of 2000, one third of household equity (stock) assets were held in mutual funds, up from 11 percent in 1990.

  • At the end of 2000, about one fourth of U.S. households owned money market funds and held roughly the same percentage of their short-term assets in this form.

How important are mutual funds to the individuals' retirement plans? Mutual funds have expanded their role in private pension systems as defined contribution retirement plans grew in popularity in the 1990s. Consider the following statistics:

  1. As Figure 4-1 shows, of the total U.S. retirement market at year end 2000, totaling $12.3 trillion in assets, mutual funds constituted about $2.5 trillion, or 20 percent. The remaining 80 percent was held by pension funds, insurance companies, banks, and brokerages.[4]

    [4] The source for Figure 4-1, constructed by the author, is Federal Reserve data.

    Figure 4-1. Approximate Percentage of Retirement Assets Held by Mutual Funds versus Pension Funds, Banks, and Brokerages, 2000.

  2. As Figure 4-2 shows, retirement accounts hold approximately one third of all mutual fund assets. Thus, mutual funds play a large role in the retirement plans of many people.[5]

    [5] The source for Figure 4-2, constructed by the author, is ICI and Federal Reserve data.

    Figure 4-2. Percentage of Mutual Fund Assets Held in Retirement Accounts, 2000.

It is clear from these data that many individual investors are vitally affected by the pros and cons of mutual funds. Individuals are going to invest, and when this investing takes place indirectly, the likelihood is that mutual funds are involved. We can also talk about direct investing involving mutual funds. An individual can buy and sell both individual stocks and mutual funds in their own brokerage account.

In many respects, mutual funds are the people's everyday asset, one that is widely owned and provides the basis for much of individual investors' future wealth enhancement. This is why a critical evaluation of mutual funds is so important.

As noted earlier, the situation is slowly starting to change. The first cracks in the dam have appeared, as some investors have discovered problems with funds that they did not recognize before. Coinciding with this small but viable unhappiness with funds is the emergence of alternatives that investors can turn to in place of funds.

Now more than ever, investors need to review their situations and evaluate their alternatives. Realistically, however, the popularity of mutual funds is not likely to change dramatically in the short run. Investors have too much money in them, funds have been around for a long time, investors are comfortable with them, and funds have served many investors well for many years. It simply would be misleading to argue that all of this is suddenly going to change, and investors are going to shift large amounts of money to some other alternative.


Mutual Funds and the Retirement Market

The retirement market in the United States consists of the following options:[6]

[6] This discussion is based on "Mutual Funds and the Retirement Market in 2000," Fundamentals: Investment Company Institute Research in Brief, available on the ICI Web site at www.ici.org. Also included are data from the 2001 Fact Book, available on the same Web site.

  • IRAs.

  • Defined contribution and defined benefit plans.

  • State and local government retirement funds.

  • Fixed and variable annuities.

Total assets in retirement plans tripled in the 1990s, amounting to $12.3 trillion at the end of 2000. The fastest growing segment of the retirement market has been IRAs. The IRA share of the retirement market increased from 16 percent in 1990 to 23 percent in 2000.

Of the $12.3 trillion in U.S. retirement assets, mutual funds accounted for about 20 percent of this total at the end of 2000, a sharp increase from the five percent share that mutual funds held in 1990. Of the total assets held in mutual funds, about 35 percent is held through retirement accounts as of year end 2000. This figure has been approximately steady at about one third of mutual fund assets for several years.

In summary, the mutual fund share of total U.S. retirement assets is about one fifth, and mutual fund retirement assets constitute roughly one third of total mutual fund assets.


Chapter 5. Why Do Investors Own Mutual Funds?

For most investors, the case for mutual funds rests on the perceived advantages they offer. People buy and own mutual funds to receive these advantages, which include the following:

  • Convenience.

  • Diversification.

  • Professional management.

  • Favorable costs.

The convenience of mutual funds is an important advantage. Very simply, they offer an easy means of pursuing investing goals. There are numerous types of mutual funds that can easily be bought and held. Paperwork requirements are minimal, and little knowledge is needed to become a mutual fund owner and gain access to the conveniences that these funds offer investors.

Investors have various goals when investing, such as capital appreciation or steady income. For example, an investor with a 30- or 40-year horizon to retirement might readily seek maximum capital gains. A number of mutual funds have this as their stated objective, and thus investors can reasonably assume that buying these funds allows them to pursue such an objective.

Other investors wish to take essentially no risk of principal, and therefore feel confident that buying a money market fund protects that principal (the NAV of a money market fund is set at $1 per share and does not change). They can also purchase mutual funds holding nothing but U.S. Treasury securities.

Insights

Many investors are well aware of the overall importance of asset allocation, which might be the single most important factor in determining investment success. Asset allocation is the process of allocating one's investment funds to major asset classes such as stocks, bonds, and cash equivalents. For example, many investors have portfolios consisting of 50 percent stocks and 50 percent bonds. Pension funds often hold a portfolio of 60 percent stocks and 40 percent bonds. After you make the asset allocation decision, a portfolio's results are heavily dependent on what happens to the asset classes in general. For example, if you invest 90 percent in stocks and 10 percent in bonds, your investing results depend mostly on what happens in the stock market.

Mutual funds provide an easy and convenient approach to asset allocation. First, investors need to determine the best asset allocation plan for themselves. There are a number of Web sites available that make this easy. For example, an asset allocation calculator can be found at www.smartmoney.com/mag. Using the tools as this site allows an investor to quickly determine how much money he or she should have in each asset class.

As an example of asset allocation, an investor might, on the basis of recommendations from his or her financial advisor or recommendations in the popular press, wish to construct a portfolio consisting of several different elements: 50 percent of the investor's funds are to be allocated to domestic stocks, 15 percent to long-term bonds, 15 percent to foreign equities, 10 percent to real estate, and 10 percent to safe assets (money market instruments). Such an investment strategy could be accomplished by owning five mutual funds, each of which pursues one of the investment objectives described.

Of course, additional decisions must be made. For example, for the 50 percent of funds going to domestic equities, should the investor choose a value fund, a growth fund, or a fund seeking growth and income? Regardless, it is clear that mutual funds offer investors great convenience when it comes to finding funds that meet their financial objectives.

Diversification is a second important reason for owning mutual funds. This is a long-standing, traditional reason known to most investors. Diversification is a fundamental law of portfolio management: Investing is risky because we cannot foresee the future, and the primary way to reduce this risk is to diversify. Almost all mutual funds by definition provide portfolio diversification, which investors with limited funds might have difficulty accomplishing by direct investing.

We already covered asset allocation, or the allocation of one's investment funds to different types of assets, such as stocks and bonds. Within each category of assets chosen, the investor needs to think about diversification. By diversifying correctly, investors, and mutual funds, are able to spread their risk among a number of securities.

Think about a mutual fund holding 150 or 200 stocks, one of which was Enron when it filed for bankruptcy. While holding Enron could produce a loss (if it was not sold in time), it would have only a small impact on such a well-diversified portfolio.

If an investor owns only one security in a portfolio, his or her entire wealth rises and falls on this one security. During the years when Cisco was one of the great growth stocks in U.S. history, Cisco constituted a great wealth-building strategy by itself. Why own a portfolio when you could compound money at the rate Cisco did for several years?

The answer came in 2000 and 2001, when Cisco fell 80 percent in price. An investor whose entire wealth was invested in this one stock suffered a significant decline in the wealth that had been built. This investor violated the primary rule of portfolio management—always diversify. Although such an investor would have built wealth for a period of time, the lack of diversification finally caught up, and the results were painful.

Many investors cannot adequately diversify on their own. It has traditionally been commonplace to say that somewhere between 10 and 20 properly chosen stocks provides all the diversification one needs, but more recent research suggests that for most investors the number is higher. You are better off using numbers like 30 to 40 stocks in deciding what constitutes adequate diversification.

Thus, if we think about round lots (e.g., 100 shares is a round lot) it quickly becomes obvious that it would take substantial funds to build a diversified portfolio of 30 or more stocks. In contrast, buying a diversified mutual fund provides instant diversification.

Under existing federal regulation, most mutual funds are classified as diversified, meaning that at least 75 percent of a diversified fund's assets must be invested as follows:

  1. No more than five percent of assets can be invested in any single stock.[1]

    [1] If a position appreciates to more than the five percent limit, the excess need not be sold.

  2. No more than 10 percent of the voting stock of any single company can be owned.

Most large equity mutual funds own dozens or hundreds of stocks, and therefore provide instant diversification. Risk is reduced relative to owing only one or a few stocks.

Mutual funds do offer a nondiversified alternative: If they do not follow the guidelines just given, they are classified as nondiversified.[2] In this case, they must follow these guidelines for at least 50 percent of their assets, and no more than 25 percent of a fund's assets can be invested in a single stock. Of course, this means that a nondiversified fund could invest 50 percent of portfolio assets in only two securities. The Janus Twenty Fund is an example of a nondiversified mutual fund—it holds 30 or so stocks in an attempt to concentrate its bets. This worked spectacularly well in 1998 and 1999, but very badly in 2000 and 2001.

[2] A fund's prospectus must tell investors if the fund is nondiversified.

Professional management is a third reason for owning mutual funds. Investors hope, and expect, that professional management will lead to performance superior to that of an index fund or passive portfolio. Investors are hiring professional managers who expect, and often promise, to outperform the market. If they can't offer such a prospect, why would investors buy a mutual fund unless it is an index fund?

Many investors—indeed, most investors—do not have the expertise to assemble and manage a portfolio of securities on an ongoing basis. For example, how many investors can effectively construct a portfolio of municipal bonds, foreign securities, or gold mining stocks? Many investors need portfolio managers to do the job for them, in the same way they need a mechanic to fix their car or a contractor to build a new room on their house.

Mutual funds are clearly selling their expertise to investors. You have only to look at advertisements for various funds to see that this is true. Funds are quick to tout a five-star rating from Morningstar and to point out if one or more of their funds have outperformed some market average for some recent period. In many respects, performance is the name of the game as investors try to determine and get on board with the funds expected to perform well in the future.

The cost issue is still another reason for owning mutual funds. The cost of investing might be lower than in the case of direct investing. Investors making their own investing decisions must pay transaction costs, and often pay hidden costs in terms of the bid–ask spread (the failure to obtain the best price when transacting). One of the important costs involved in direct investing is the time needed to do the job properly—analyzing securities, reading annual reports and articles about securities, and so forth.

Mutual funds clearly have a variety of costs, and these must be paid by the fund's shareholders. Some in particular are not that inexpensive. Nevertheless, investors can, with reasonable efforts, find many mutual funds with very reasonable cost structures. In a later chapter we consider index funds, which have extremely low costs. Additionally, when you consider the savings in time and effort necessary to be your own portfolio manager, mutual funds can offer some real advantages.

The issue of costs arises in numerous contexts. One debate is whether investors generally would be better off buying bonds directly or through a mutual fund. Until recently, many would have argued that investors were better off using a bond fund because the purchase of bonds in relatively small amounts entailed significant transaction costs in the form of price concessions. New Web sites that make bond trading easier might alleviate some of this concern. Nevertheless, when one examines the cost of operating many of Vanguard's bond funds, it is difficult to argue that investors can do better, costwise, themselves.

Others argue that in today's world of much lower brokerage costs, brought about as a result of discount brokers and very aggressive competition, investors can do well on their own when it comes to costs. After all, a transaction can cost as little as $15, $12, or less.

It is certainly the case that brokerage costs have declined dramatically relative to the situation years ago. Nevertheless, it takes 30 or 40 stocks to really diversify well, so costs start to mount. Also, many investors do not transact at the most favorable price relative to a financial institution such as a mutual fund that performs such transactions every day. Many investors use only market orders rather than limit or stop orders. Although the differences in prices for a given transaction are typically very small, they add up as the number of transactions increases. In other words, an individual investor may get nicked 10 cents here and 5 cents there per share relative to a mutual fund, and at some point these costs make a difference.

In the final analysis, costs can make a big difference in the performance of funds over the long run. This is true even for equity funds. Recall that the average expense ratio for equity mutual funds in the United States is approximately 1.5 percent of assets annually. The funds must earn this much more than their benchmark simply to break even, before they start adding value for the shareholders.

Insights

Think carefully about the issue of costs for a minute. Assume you could build a portfolio of stocks that would return you 10 percent a year, every year, because this was the average rate of return on stock portfolios. Alternatively, you could buy a mutual fund that promises to do better than average because of the abilities of its staff and portfolio manager. It charges an annual expense ratio of 1.5 percent of assets. Clearly, this mutual fund must gross 11.5 percent a year to return a net of 10 percent a year, because the expenses have to be deducted. No problem, some would respond—we can easily do that. However, in fact, this is not so easy to do, as we shall see.

Some equity funds charge less than the average, of course. For example, Fidelity's well-known Equity-Income Fund has an expense ratio of about 0.7 percent, or half the average. Likewise, other funds might charge more than the average.


Chapter 6. Why Should I Be Concerned About My Mutual Funds?

We have seen that mutual funds offer several potential advantages as an investment alternative, and that investors have endorsed the concept heartily, particularly in the last few years. They have voted with their checkbooks, clearly saying they want to hold mutual funds as a way to build financial wealth. The number of mutual funds available expanded dramatically in the 1990s, so one would assume there must be a demand for them. Therefore, is it really necessary for you to be concerned about your mutual funds?

First of all, of course there are problems and issues that investors need to be aware of. Articles critical of mutual fund performance and practices are appearing more regularly. In 2000, for example, BusinessWeek ran an article titled "Mutual Funds: What's Wrong." When such well-known magazines run articles such as this, it serves as a good indication that it is time to sit up and take notice.

Consider the title of a column by a prominent columnist in a well-known financial magazine that appeared in the same issue as the magazine's Mutual Fund Guide for 2001: "I Hate Funds."[1] This is only one of many examples that can be cited, and articles critical of funds are appearing much more regularly now.

[1] See Kenneth L. Fisher, "I Hate Funds," Forbes, August 20, 2001, p. 170.

Most investors eventually realize that investing involves an ongoing, ever-present trade-off between expected return and risk. If you want to earn a larger expected return, you must assume more risk. Clearly, investors purchase equity mutual funds because they expect the returns to be larger than those earned in a money market fund. However, they must, if they are realistic, acknowledge that the risk is also larger.

Insights

The issue of risk does not pertain only to mutual funds and therefore is not a problem exclusive to owning mutual funds. All investment decisions involve risk—it is the opposite side of the coin from return, and the two should always go together in the investor's mind. Direct investing involves the same risks. Mutual funds, after all, act as an intermediary, simply doing for investors what they could in principle do for themselves. However, funds might perform the investing activity better than investors doing it themselves, they are more convenient, and they offer several potential advantages such as record keeping and acting as fiduciaries for retirement funds.

As we saw in Chapter 5, investors presumably purchase mutual funds because of the potential advantages they offer. (Of course, people often succumb to the relentless marketing pressures of investment companies, financial advisors, and brokers.) Therefore, it is valid to ask about the downside of some of these potential advantages: Are the advantages really as good as they appear to be, and what are the limitations? Are investors misled about the advantages of mutual funds, intentionally or not?

As we shall see in the following chapters, mutual funds have their problems as well as their strengths. Some are better recognized than others. Some are unavoidable, dictated by existing regulations. None of these limitations are fatal per se, as evidenced by the tremendous growth in mutual fund assets and the widespread ownership of them. Left unchecked, however, some of these problems can be quite detrimental to the financial health of mutual fund owners.

Owners of mutual fund shares and potential investors in mutual funds should at least be aware of the problems that could exist. Ideally, they should fully consider some of the alternatives to mutual fund investing.

Of course, problems exist in direct investing, where investors make their own decisions and manage their own portfolios. Direct investing requires time to research the possibilities, carry out the transactions, do the record keeping, and so forth. Horror stories abound about brokers churning clients' accounts, accounting lapses (who can forget Enron?), insider trading scandals, and investing scams.

The critical point is that there are two sides of the coin. Mutual funds offer numerous potential advantages, have enjoyed great success, and will continue to be a major player in the future for investors. However, investors must carefully examine the problems and limitations that can occur with mutual funds. Then, and only then, can they weigh the pros and cons of ownership. Then, and only then, can they hope to deal with some of the problems identified here—for example, large taxable distributions in years when the value of the fund's shares declines sharply.

It may well be that for many investors the advantages are greater than the disadvantages; therefore, they should continue with their mutual fund investments. Others will discover that the problems are larger and more extensive than they realized, and in many cases are not going away absent a change in legislation or prevailing industry practices. You must decide for yourself which group you are in.

An analysis of the pros and cons of using mutual funds as the foundation of an investment strategy has taken on more significance recently for at least two reasons. First, the limitations of mutual funds have become more apparent to many investors. Investors are increasingly aware of these limitations, and they are being talked up more and more in the popular press. Mutual funds are being much more critically examined in the media today.

A good example of recognizing the pros and cons is what happened in 2000 when the market suffered its first decline in several years. At the same time a number of funds made large capital gains distributions as a result of big gains in 1999. When investors went to pay their 2000 taxes in 2001, they found themselves facing significant tax liabilities at the same time there was a sharp decline in the price of their fund shares. Investors had to face the fact that their shares had declined in value by perhaps 25 percent, 40 percent, or more, but nevertheless they had received large distributions from the mutual fund on which they now owed taxes.

The second reason it matters more now to examine whether owning mutual funds is your best strategy is that viable alternatives have emerged for investors. As long as mutual funds were the only, or perhaps the most viable, game in town, it was a moot point to argue about some of their inherent problems. Despite any problems, funds clearly offered a readily available investment opportunity for the average investor to build wealth over time. They had a long, illustrious history, they had track records, and investors were familiar with them.

In the past, if you did not want to go the mutual fund route, your choices were very limited. You could always do direct investing, but many people do not have the necessary funds, time, and expertise to do this. You could purchase an annuity product, but the costs are quite high with this alternative. An investor's alternatives to mutual funds were scarce until recently. Now the situation has changed, and investors have several new alternatives that can be directly substituted for mutual fund ownership.

What if you said this: "I clearly understand the need to diversify, and I will, but I would like to be able to target my investments to certain sectors that I think will be important in the coming years. Biotech is a good example of what I have in mind. Can I accomplish this without building a portfolio myself, and without trying to determine if some mutual fund will let me accomplish this objective?"

What if the response is this: "You can now easily achieve targeted diversification, concentrating on certain sectors or investing styles while still holding a portfolio that is diversified. You can easily accomplish this without mutual funds."

What if you said this: "I have a number of tax problems in most years, and I need to be able to control the timing of any capital gains distributions, and even recognize some losses on positions when it would be favorable for me to do so. Mutual funds seem to be a problem in this regard, so what can I do?"

What if the response was this: "There are now alternatives available that will allow you to manage the timing of your capital gains distributions so that you can take them in a year that is more favorable to your situation. You can sell positions that have losses and net these losses against other gains. You can be in much better control of your tax situation."


Part 2: Why Investors Can Have Problems with Mutual Funds

Part 2 examines a variety of issues that impact mutual fund investors in a general manner, more or less on an ongoing basis. The impact is persistent, if not always substantial, and it is negative. These issues can be overcome with some effort and knowledge, although often they are not.

I label these issues general problems, but they are certainly not insignificant. Investors are faced with a bewildering barrage of information about funds, much of it misleading or of little value, they often cannot or do not know exactly what they are buying in terms of the fund company and its shares, the classes of fund shares are confusing, and investors often do not appreciate the conflicts of interest inherent in the sale of fund shares by brokers and financial advisors.

Investors may reasonably assume that safeguards are in place to protect their interests. After all, each fund must have an independent board of directors. In today's mutual fund industry, you make such assumptions at your own peril. However, once you are aware of potential problems, you often can deal with them with modest effort.


Chapter 7. Seduced by the Dark Side

We begin our discussion of the general problems with mutual funds by considering the environment in which investors must operate when they consider mutual funds as an investing alternative. This environment consists of the popular press, a term that encompasses newspapers, magazines, TV and radio shows, Internet sites, and other distributional media such as CDs or tapes.

Mutual funds are a major financial asset held by many investors, and therefore they are of interest to a large number of people. Newspapers, magazines, and television programs quite naturally are going to devote considerable attention to mutual funds to cater to the ongoing interest in them. The cover stories on many business-related magazines often involve mutual funds, with titles like these:

  • "Seven Funds to Own for a Lifetime"

  • "Eight Funds to Buy Now"

  • "Catch a Rising Fund Star"

  • "Core Funds Every Investor Should Own"

The amount of information about mutual funds is overwhelming. Everywhere you turn, a newspaper or magazine has an article about investing in mutual funds. Rankings of funds are a dime a dozen. No one can keep up with all that is written about them. A general problem with mutual funds, therefore, is that all this information is readily available, and it continues to proliferate, month after month.

One thing is certain about the popular press and mutual funds: There is an enormous amount of information out there, in both print form and on the Internet. Most of the major magazines and newspapers carry periodic ratings of mutual funds, including (but not limited to) Forbes, BusinessWeek, Kiplinger's, U.S. News & World Report, The Wall Street Journal, and Barron's. Of course, they regularly carry feature articles about mutual funds, including those recommending particular funds at various points in time. It is a never-ending game: Here are the funds to own now. Six months or a year from now the list will be different, but the message will be the same—here are the funds to own now!

The Internet provides a wealth of information about investing, and almost all of the major investment-oriented Web sites have a section devoted to mutual funds. Included here are Quicken, CBS Market News, Kiplinger's, Worth, BusinessWeek, Bloomberg, and on and on. The issue is not finding adequate information about mutual funds; it is sorting through the overwhelming amount of information available.

Inevitably, the popular press is reporting on the funds that have shown great results recently, such as the last quarter, the last six months, or the last year. The problem with this is that many of these funds are volatile, or happened to be positioned in sectors that performed well during that period of time—energy, for example, or technology, or medical care. These funds often do not perform well in the next six months or year. In short, the past does not often predict the future all that successfully.

Yet the cycle repeats itself over and over. Magazines have to sell copies, and what better way to do it than proclaiming a new guru who turned in a recent annual performance of 40 percent, 50 percent, or more? Such headlines and stories capture investors' attention, often much to their sorrow.

By the time you read about a hot fund in the popular press, the easy money has probably already been made. It is often too late for you to jump on board. Other performers will emerge in the future, based on what the overall market is going to do and which sectors of the economy enjoy particular investor favor. Often, following the advice given in the popular press—in effect, following the crowd—is the wrong thing to do.

Thus, forewarned is forearmed. But how many investors really pay attention to a disclaimer such as that made by Schwab on its Web site, www.schwab.com (under the section titled "Important Mutual Fund Information"). "Past performance is no indicator of future results. Fund historical performance does not promise the same results in the future."

Investors need to be selective and focus on those sources that are of particular merit and value. The outstanding source of information on mutual funds—sort of the recognized authority these days—is Morningstar. In both printed material and at its Web site, Morningstar dispenses a wealth of information about mutual funds. This includes not only factual data—fees, performance, portfolio holdings, and so forth—but also ratings, style analysis, and articles. To be serious about mutual funds, you should consult Morningstar at least periodically.

To its credit, Morningstar also includes critical discussions of its own products, including when these items—such as its rating system based on stars—are less than totally adequate. This gives Morningstar great credibility.

Regardless of the source of information investors use, the basic problem remains. Many mutual fund investors are caught up in the day-to-day, month-to-month mania over the latest top-performing funds. The media herald the top performers for the last three months, or six months, or one year, and investors often are ready to buy these funds on the basis that such performance is likely to continue. Much of this activity is understandable because the obvious objective information that investors have about funds is their actual performance record.

The popular press, in turn, does not have much more to go on in churning out the stories. Performance records are readily available, and the press can interview fund managers and get their opinions on what is happening. In the final analysis, however, the deadline pressures await, and this week's or this month's stories must go to press; thus the cycle continues. The press feels it is doing its job, bringing the latest information to investors, and investors in turn rely on the press for information and, ultimately, one way or the other, recommendations.

The end result of all this is that investors often do not get beyond a superficial analysis of the situation. How likely are the top-performing funds to continue to be top-performing funds? Can actively managed funds really expect to outperform index funds over longer periods? How does a particular mutual fund fit into the investor's overall financial plan?

Investors must step back for a moment and look at the situation objectively. Who has a vested interest in keeping the cycle going? What does the record actually show about mutual fund performance over time? How well have index funds performed relative to actively managed funds? What are the chances of buying the actively managed fund that will outperform others in the future, as opposed to buying the one that outperformed others in the past?

Insights

This is the reality: Almost all mutual fund companies concentrate on asset growth because their earnings are a function of assets under management. The companies are going to push the investment style that is currently popular, by creating new funds and promoting them aggressively. In 1999, for example, it was technology funds. This aggressive push often has disastrous consequences for investors. Simply recall the horrific decline of technology funds in 2000 and 2001 to realize the truth of this statement.


Chapter 8. Mutual Funds Are Sold, Not Bought

We now turn to how investors buy their mutual fund shares and the pressures they face in doing so. If, as we consider later, mutual funds are not always the best alternative for investors in today's world, we need to ask ourselves how mutual fund ownership comes about in the first place and what pressures exist to get shares into investor hands.

There is also a second issue here. Investors are likely to be persuaded to purchase actively managed funds because many of these carry sales charges. Even if they do not—meaning they are no-load funds—the more assets the fund manager has to manage, the larger the total fees for doing so. Investors might be better off with index funds, but the incentives to sell them anything but index funds are large.

Fund companies responded to the strong demand for mutual funds in the 1990s. In 1990 there were a few more than 3,000 mutual funds. By the beginning of 2002 there were more than 8,300 mutual funds.

Figure 8-1 shows the rapid growth in the number of mutual funds for selected years since 1980.[1] In that year there were only a total of 564 mutual funds in the United States. By 1990 there were more than 3,000, and by 1994 there were more than 5,000. In 1996 the number of mutual funds exceeded 6,000, and by 1998 it had climbed to more than 7,000. In 2000 the number exceeded 8,000, and 2001 saw a very modest growth in the number of funds.

[1] The source for Figure 8-1, constructed by the author, is the ICI Web site and various government publications, primarily Federal Reserve data.

Figure 8-1. The Number of Mutual Funds for Selected Years.

Do investors really need more than 8,300 mutual funds? Reasonable people can disagree, but it seems difficult to believe that so many funds are needed.

In a strong indication of the constant pitch by investment companies, the year 2001 saw an expansion of almost eight percent in the number of equity funds, according to ICI data. Meanwhile, the markets in 2001 were declining rapidly following a decline in 2000, and even total assets in stock funds were declining.

Companies that distribute mutual funds also developed new outlets to sell them. According to official ICI estimates, the share of new long-term sales made directly to retail investors decreased from 23 percent in 1990 to 16 percent in 2000. Meanwhile, the percentage made to retail investors through third parties or to institutional investors increased from 77 percent to 84 percent.

Many funds that are sold directly to investors are increasingly being marketed by third parties such as mutual fund supermarkets, fee-based advisors, and mutual fund wrap account programs. Therefore, investors could find themselves under pressure to buy a particular fund even when it is not in their best interests.

Insights

Mutual funds are sold, not bought. One of the old sayings in the mutual fund industry, this phrase remains true today, although perhaps not to the same extent. What does this mean? It refers to the practice of aggressively selling mutual fund shares to investors to earn the sales commission, which is derived from the sales charge on load funds. A number of years ago the average sales charge on mutual funds was 8.5 percent of the amount invested, a hefty fee indeed. Today, the maximum sales charge on equity funds charging a load fee is typically 5.75 percent.

Consider the incentives that are involved here. According to a knowledgeable estimate, brokers and financial advisors who make their money from commissions typically receive 80 percent of the sales charge (load fee) paid by investors when they purchase load funds. The remaining 20 percent goes to the fund company itself. This is a strong incentive for brokers and financial advisors to sell investors load funds.[2]

[2] See Stephen Taub, "A Lukewarm Welcome," Mutual Funds, March 2002, p. 92.

Furthermore, brokerage firms have traditionally offered investors mutual funds managed by the firm itself. For example, Merrill Lynch, a major brokerage firm, offers investors mutual funds created and managed by Merrill Lynch. These funds carry sales charges and are an important source of revenue to the firm.

Brokerage firms have traditionally compensated brokers on the basis of commissions generated. They may provide incentives in the form of rewards (e.g., trips, resort stays, etc.) to the top producers. Mutual funds offer the broker a chance at a significant payoff. Brokers typically receive a larger share of the pie for selling in-house products, such as mutual funds offered by the firm.

One of the problems this raises is the objectivity of the advice given by the broker to the client. Is mutual fund ABC really the best fund for you, or simply one of many alternatives that rewards the broker more than others?

The same potential conflicts exist for financial planners who receive compensation on the basis of products purchased by their clients. Increasingly, with the sharp declines in the market in 2000 and 2001, individual investors are seeking help from people in the industry. In 2000, more than 80 percent of mutual fund flows came in through financial planners and brokerage firms, according to one estimate.

What about the role of mutual funds in the sale of their shares by brokerage firms? There is a practice in the industry known as revenue sharing that is now receiving some attention. This involves payments from the mutual funds to the brokerages over and above the sales load—in effect, payments for having the brokerage firm offer a particular mutual fund company's shares to its clients. One recent estimate states that for the year 2000 the average large mutual fund company paid out about $60 million in such fees to each of its top distributors.[3]

[3] See Richard Bierck, "The Fund Industry's Dirty Little Secret," Bloomberg Personal Finance, March 2002, p. 70.

Brokerage firms are naturally reluctant to discuss this issue, which is obviously very attractive for them. A majority of these payments go to seven large brokerage firms: Merrill Lynch, Morgan Stanley, Prudential, Salomon Smith Barney, UBS Paine Webber, A. G. Edwards, and Edward Jones. These fees do not come out of a fund's expenses, but rather out the mutual fund company's revenues.

The issue that such fees raise is one of objective advice for an investor. If your broker recommends a particular mutual fund for you, is it because it really is a good investment for you, given your circumstances, or because it is consistent with your interests, although not the best choice, and it is profitable for the broker to do so? Of course, we can envision a scenario whereby it is not all that consistent with your interests but is with the broker's interests.

With money management, the amount of assets under management is the name of the game. Funds, and ultimately fund employees, are compensated on the basis of assets under management because the funds charge a percentage of assets as the management fee. If assets under management decline, fees decline. More fund mergers are occurring, and more funds are being shut down. Smaller firms may have trouble surviving even if they are offering a good product to investors.

As noted before, most mutual fund flows are coming in through financial planners and brokerage firms. Because of these changes, some mutual fund companies feel pressure to change their offerings. T. Rowe Price is a well-known, highly respected mutual fund company that was always known for its no-load funds. In 2001 it introduced some load funds for the first time, which means that financial advisers can earn commissions by selling them.

Invesco, long a no-load mutual fund company with some highly regarded funds, announced that it will no longer sell its funds commission free. Investors must now go through brokers and other advisors.

To see the kind of incentives involved in managing mutual funds, consider the following example offered by John Bogle, a legend in the mutual fund industry who founded Vanguard and who has fought for the best interests of shareholders.[4] Bogle pioneered the first index fund more than 25 years ago, one of the great innovations in the mutual fund industry in terms of benefits to average investors.

[4] This entire example is based on data from an article by John Bogle, and is another good example of the informative information on mutual funds supplied by Bogle in both his books and his articles. See John C. Bogle, "These Dogs Don't Bark," Bloomberg Personal Finance, March 2001, pp. 34–37. Anything written by Bogle on mutual funds is highly recommended reading. He understands the issues like few people do.

It is important to understand here that money market funds charge much lower fees than do most other funds (their expenses are also much lower). A large staff is not required to run money market funds because most funds concentrate on the same short-term securities over and over. They purchase and hold Treasury bills, certificates of deposit, commercial paper, and so forth. Furthermore, money market funds are buying the same securities, and therefore there is little the typical fund can do to add much value.

Bogle cited a $61 billion group of money market funds being managed by a large financial conglomerate. For the year 2000, this group of funds paid $254 million in management fees, $64 million in distribution fees, and $71 million in shareholder service fees and operating costs, for a total of $389 million, or 0.62 percent of assets. Assume that the $64 million in distribution fees and the $71 million in shareholder service fees cover the services provided.

Bogle figured that $10 million might cover the direct and indirect costs of this operation. This means that the fund organization is left with $244 million ($254–$10) in profit. Is it any wonder that fund companies like to run mutual funds, and that the name of the game is to sell shares and build asset bases?

A significant innovation in the marketing of mutual funds is the fund supermarket. Although this concept had been around for 10 years by 2001, it seems like a very recent development. Regardless, it has had a significant impact on the mutual fund industry.

Insights

A fund supermarket is simply a vehicle for allowing investors to choose from hundreds or thousands of mutual funds and hold them in one place, their brokerage account. It was started by Schwab as OneSource, which allowed investors to choose among funds with no transaction cost.

Investors have poured more and more money into the mutual fund supermarkets. In 1995, assets held in supermarkets totaled $78 billion. By the end of 2000 this total had grown to $377 billion.

Supermarkets clearly have their advantages, primarily convenience. A customer of Schwab or Fidelity can own different funds in one account, simplify record keeping, and keep up with all his or her transactions much easier.

Furthermore, the supermarket allows investors to purchase funds they probably could not own otherwise because of the funds' high initial investment requirement. For example, MAS Mid Cap Value has a $1 million minimum under normal conditions, but only a $2,500 minimum in the supermarket. On a smaller scale, assume you are interested in Weitz Value Fund, a no-load midcap value fund. The fund itself requires a minimum $25,000 initial investment, but using the Schwab supermarket approach, an investor can buy in for only $2,500.

A closer look at supermarkets reveals some other aspects that should be considered. First, much of the total assets in supermarkets are held in only two companies, Schwab's OneSource and Fidelity's FundsNetwork. Therefore, many shareholders are not participating in the fund supermarkets. A second consideration is costs. Generally, there is no free lunch. Funds participating in the OneSource program must pay Schwab an annual shelf fee of 0.35 percent of assets held through the supermarket. In turn, the funds might raise the fees they charge their shareholders.

According to one estimate based on Morningstar data, the typical fund in the OneSource program charges one quarter of a percentage more in the expense ratio than the average no-load fund not in this program. Of course, the funds in the supermarket program may outperform their counterparts not in the program enough to offset, or more than offset, this additional expense. Nevertheless, investors should be aware of this.


Big Investors Versus Small Investors

A legitimate question for mutual fund owners to ask is what kind of break they get for making a large mutual fund purchase, ranging from hundreds of thousands of dollars to millions of dollars. After all, buying in quantity is supposed to result in cost savings.

According to one observer, "In the world of mutual funds, volume doesn't count for very much."[5] A big reason for this is Internal Revenue Service (IRS) and SEC regulations. These regulations are quite strict in not allowing funds to offer special prizes to investors for large purchases. For example, a fund is not going to give you a free trip for making a large investment because of the fear of running into IRS problems.

[5] This quote, and much of this discussion, is based on Stephen Taub, "A Lukewarm Welcome," Mutual Funds, March 2002, pp. 92–93.

There are some discounts on the load fee, or sales charge, however, which are perfectly legal. For example, if an investor purchases $1 million or more of a single mutual fund, the sales charge is often waived altogether. Even at much lower levels, the sales charge is sometimes reduced. For example, the Putnam Voyager Fund reduces the up-front sales charge from 6.1 percent to 3.6 percent for an investment of $100,000.

Such reductions are legitimate because they recognize the heavy fixed costs involved in processing a transaction. Essentially the same paperwork and transaction processing is involved for a $100,000 investment as would be involved for a $2,500 investment.


Chapter 9. Name That Fund

Given the incentives of the industry to sell shares to investors, one would expect mutual fund companies to broaden their offerings so that they have a fund to meet various investor needs and interests. That is exactly what has happened and why there are now more than 8,000 funds. However, when we count classes of fund shares—that is, the same mutual fund can have various classes of shares—there are more than 13,000 possibilities. This is a problem for investors that we will analyze in the next chapter—sorting out the confusion that can exist over which class of shares to own. The wrong decision can cost you money.

How can you be sure you have bought the correct fund to begin with? Surely the name tells you what you are buying, right? A growth and income fund is going to feature both objectives, a municipal bond fund is going to own tax-exempt bonds, and so forth. In general this is true, but problems exist.

As noted in Chapter 5, one of the advantages of mutual funds is that an investor can choose one or more funds that match his or her investment objectives. By law, mutual funds must state an investing objective and they are expected to adhere to that objective. Therefore, an investor wishing to combine, for example, international equities with domestic equities and municipal bonds should be able to choose three funds that accomplish those objectives, divide investable funds among them in chosen proportions, and have a combined portfolio that will rise or fall as these three sectors gain or lose. Simple enough.

Or is it? There are slippages here. Consider the Alliance Capital North American Government Income Trust. A reasonable investor would assume that this fund holds government debt securities issued in North America. True, the quality might vary—for example, this fund held Mexican Treasury bonds along with Fannie Mae bonds. In the case of Fannie Mae, these are issued by a quasi-government agency in the United States and there has never been a doubt about their quality. Nevertheless, the fund says it holds the debt securities of North American governments, and Mexico is in North America.

Argentina, however, is in South America, and the Alliance Fund was also holding Argentinian government debt. In July 2001, newspapers carried stories about a possible economic crisis in Argentina. Imagine the shock of the poor Alliance shareholder who suddenly realized his or her fund was holding some of this debt. This was undoubtedly not what they thought they were buying.

The simple truth is that portfolio names for mutual funds have often been confusing and sometimes misleading. Stated bluntly, buying a mutual fund on the basis of its name can be a big mistake.

Here is a classic example: Some funds label themselves as market neutral, meaning they take a position that is 50 percent long and 50 percent short. It would seem that this means that relative to the market the fund has a neutral position. Therefore, if the market is expected to drop, you might well reason that a market neutral fund could be a good haven.

AXA Rosenberg Double Alpha Market Neutral appears to be inappropriately named. This fund had declined 13 percent in value through mid-2001, and showed an annualized decline of nine percent for the past three years—not exactly a description of market neutral.

Consider balanced funds, which are supposed to be conservative funds holding a balance of blue-chip stocks and bonds. However, a number of domestic hybrid funds have not lived up to this description. Some hybrids jumped on the technology bandwagon as enthusiastically as did some other funds supposedly in business to do such things. As a result, more than 40 hybrid funds showed a loss for the last three years as of mid-2001. During that time the S&P 500 had an annualized return of four percent and the leading bond index had an annualized return of seven percent.

Investors simply cannot buy a fund on the basis of its name and assume things are under control because a number of funds are not following the script.

As part of its regulation of the investment company industry under the Investment Company Act of 1940, the SEC mandated that funds must have at least 65 percent of their assets invested in securities matching the fund's name. This meant, of course, that as much as 35 percent of a fund's assets did not have to be so invested. This became enough of a problem that the SEC changed the rule to at least 80 percent of assets, effective July 2002.

Even after the new SEC rule takes place, confusion can remain, but in some cases, little confusion will exist. If a U.S. fund has "foreign" in its name, the presumption is clearly that investments should be in non-U.S. areas. However, "global" and "international" remain ambiguous. A global fund is one that is allowed to invest in countries worldwide, including the United States. An international fund, in contrast, can invest only in other countries, excluding the United States.

Consider an investor who wishes to invest in foreign companies to better diversify a portfolio consisting of U.S. equities. This is a completely reasonable move, and one that is often recommended to investors by financial advisors. However, if the investor buys a global fund, it might have a substantial position in U.S. stocks. The result is an overweighting in domestic stocks and a corresponding underweighting in foreign stocks.

Furthermore, even with the new rule there are no restrictions on the use of "value" and "growth," which are fundamental descriptions of mutual funds in the eyes of most investors. Overall, the SEC guidelines about names remain weak. In fact, the SEC ruling clearly states that fund firms are not required to use names that specifically describe the intended investment policy. However, when the name does suggest an investment policy, the SEC does expect a fund firm to adhere to investments that match the name.

Fortunately, many fund firms are changing their names to better reflect their investment strategy. For example, numerous equity-income funds are dropping the "income" part of their name because of the decline in stocks paying much of a dividend.

The whole issue of misleading fund names is an example of a problem in the mutual fund industry that can be fixed, and it is on the road to being fixed. It illustrates how the industry can slip into complacent practices, probably unintentionally, over time. However, this is also an issue that investors can deal with themselves, protecting themselves by a little due diligence. Taking the time to read the prospectus and semiannual reports issued by the fund can pay significant dividends.


Chapter 10. Conflicts of Interest

People in the industry have financial incentives to sell investors mutual fund shares, even when such shares are not the best alternative for particular investors. This is compounded by the fact that the industry has devised various classes of mutual fund shares to try to entice more investors, but the result is confusion on the part of many investors who end up paying more than they might otherwise because they chose the wrong class of shares.

A rule adopted by the SEC in 1995 makes it possible for mutual funds to offer multiple share classes representing a claim on the same underlying portfolio of securities. For reasons covered next, since that time most fund complexes that sell load funds now offer multiple share classes to investors.

As an example of what we are talking about, consider the Hartford Capital Appreciation Fund, a fund concentrating on midcap stocks (the market value of the companies in the portfolio is neither small nor large, but in between) using the growth approach.

Insights

A single mutual fund can offer more than one class of its shares—if it does so, it typically offers three classes. There is only one portfolio of securities and one investment adviser. Each class constitutes the same claim on the portfolio, so investors are not treated any differently in that respect. The difference comes about in how the mutual fund charges investors fees and expenses.

We consider three classes of Hartford shares, as shown in Table 10-1.[1]

[1] Hartford Capital also has a "Y" class of shares.

Table 10-1. Three Classes of Hartford Shares

A

B

C

Load fee

5.8%

None

1.00%

Redemption fee

None

5.3%

1.00%

Annual distribution fee

0.30%

1.00%

1.00%

As you can see, an investor could buy any of the three classes of shares and own the same claim on the underlying portfolio of securities. The difference comes in how the investor pays costs and fees to the fund. With A there is an up-front cost, but no redemption cost. The annual distribution fee (i.e., the 12b-1 fee) is much higher with the B shares. With the C shares the upfront fee is low, there is a low redemption fee, and there is a steady annual distribution fee.

Class A shares are, in effect, the traditional type of load-fund shares because this class (typically) charges a front-end sales charge. Class A shares are what most investors traditionally thought of when they purchased mutual funds with a load fee—they knew they were going to pay a fee up front. Therefore, as noted previously, the load (sales) fee goes to compensate the sales agent and represents a direct deduction of the amount of money the investor puts to work in the fund.

Class A shares might also impose an asset-based sales charge, which includes, but is not limited to, the well-known 12b-1 distribution fee. We call this the annual distribution fee, as shown in the preceding Hartford example.

Consider a typical load fund with a 5.75 percent load fee and a 0.25 percent 12b-1 fee. An investor who invests $10,000 in this fund pays 5.75 percent or $575, in sales charges, leaving a net investment of $9,475. A broker who sells the investor this position receives $500 of the $575, and the distributor receives $75. Each year thereafter, the 12b-1 fee, or distribution fee, of 0.25 percent of the average daily value of the assets in the fund would be assessed, and would be paid to the broker for each year that the investor owns the shares. Note that a 12b-1 fee is not always charged.

Class B shares typically do not charge a front-end sales charge. Instead, Class B shares impose a deferred sales charge in the form of a contingent deferred sales charge (CDSC) payable when the shares are sold. This is the redemption fee in the Hartford example, and we refer to it that way. This latter fee declines over time and disappears if the shares are held long enough.

On elimination, Class B shares are often converted into Class A shares. This is typically an advantage to the investor because the annual distribution fee is lower for the A shares than for the B shares, as shown in the Hartford example.

The redemption fee is generally five to six percent of the amount received from the sale. It declines one percentage point a year until it is eliminated. Therefore, the investor would have to remain in the fund for five or six years to avoid this deferred sales charge. It is important to note here that although an investor pays no up-front sales charge, as in the case of the A shares, the distributor is still paying a broker a sales commission. This commission is comparable to that received when Class A shares are sold.

Although 100 percent of an investor's funds go to work for him or her when Class B shares are purchased, these shares are not no-load shares. The sales charge is simply being deferred against the possibility of early redemption.

The distribution fee is higher in the case of Class B shares—typically one percent of assets. Note that this is exactly the case for our Hartford Capital example. The distributor keeps a larger share of the fee this time, and pays the broker an amount comparable to what would have been earned with the Class A shares (0.25 percent).

It is also important to note that the expense ratio charged to investors for operating the fund might be larger under this alternative relative to the Class A shares. Annual operating expenses are an important cost to investors, and investors pay less with the Class A shares.

In fact, that is exactly the case for Hartford Capital (see Table 10-2).

Class C shares, like Class B shares, do not impose a front-end sales charge at the time of purchase. A small charge may be imposed if the shares are sold within a short period, typically a year. The difference is that these shares charge the same higher distribution fee (one percent of assets) as do Class B shares, and these shares do not eventually convert to Class A shares. Therefore, the distribution fee is not subsequently reduced as it is with Class B shares but continues on and on. The broker receives a larger part of the annual distribution fee than is the case with the Class B shares.

The annual expense ratio is typically higher for Class C shares than for Class A shares, matching that of the Class B shares, or even exceeding it. According to Morningstar data, the average annual operating expense ratio for Class A shares is 1.24 percent, compared to 1.94 percent for Class B shares and about the same for Class C shares. We can see in our Hartford example that the annual operating expense ratio is slightly higher for the C shares than for the B shares, and considerably higher than for the A shares.

Some brokerage firms attempt to steer their customers into Class A shares for most purchases because they feel these shares are the most straightforward in terms of understanding the true costs involved. At A. G. Edwards, for example, 85 percent of mutual fund shares sold are Class shares. Prudential has now instructed its brokers to limit Class B shares to investors placing $100,000 or less in a single fund.[2]

[2] This information is based on Bridget O'Brian, "Fund Fees Make Investors 'Class' Conscious," The Wall Street Journal, July 20, 2001, p. C1.

Table 10-2. Hartford Capital Annual Expense Ratios

A

B

C

Annual expense ratio

1.33%

2.02%

2.09%

O'Neal studied these three classes of fund shares to determine what conflicts of interest arise between brokers and investors given this share structure.[3] For investors, the decision of which asset class to buy is dependent in large part on their expected holding period. For example, for a one-year holding period, Class C shares would be the better choice because they would avoid the initial sales charges of Class A shares and high deferred one-year-later redemption fees of the Class B shares.

[3] Edward S. O'Neal, "Mutual Fund Share Classes and Broker Incentives," Financial Analysts Journal, September/October 1999, pp. 76–87.

The compensation systems for brokers, based on the fees involved in the distribution of mutual funds, generate conflicts of interest between brokers and clients. Relative to buying a fund based on expected holding period, the broker typically benefits more if the investor purchases a share class that is different from this choice.

In particular, O'Neal found the following based on a careful analysis of the 20 largest equity funds:

  1. Long-term investors should prefer Class A or Class B shares. Brokers with long-term clients, however, have a monetary incentive to sell investors Class C shares because the payoff to the broker (on a present value basis) is greater.

  2. Short-term investors should prefer Class C shares. However, the monetary incentives for brokers are structured such that they benefit by enticing these investors to purchase Class A or Class B shares.

  3. Broker incentives also depend on how long a broker expects to retain clients. If nearing retirement, brokers have greater incentives to sell Class A or Class B shares regardless of what is in the best interests of the clients because the broker won't be around to collect on the Class C shares over time, when the payoffs occur.

O'Neal concluded that: "The existence of such blatant adverse incentives in the mutual fund industry can only undermine the confidence that investors have had in it" (p. 83).

Once again, the issue here concerns the problems created for mutual fund investors, directly or indirectly, that make it more difficult for them to accomplish their objectives. Investors must sort out a variety of issues when buying a mutual fund, and this is simply one more. It occurs up front as well—investors must decide on their objectives, find the right fund from among a variety of names, and choose the correct share class.

In a perfect world, each investor would know which class of shares would likely be in his or her best interests, depending on personal goals and his or her situation. In a perfect world, if the investor did not know which class of shares to own, his or her broker or financial advisor would provide the correct information after analyzing the investor's situation.

Insights

In the real world, many investors have little or no concept of the differences in these classes of shares and no rational way of making a good decision. Indeed, many investors do not realize there are different classes of shares. They often rely on the advice of a broker or financial planner, who in turn has a conflict of interest because they benefit directly from the choice made by the investor. Thus, the message here for all investors is simple but important: If you are going to own mutual funds with sales charges, it is very important that you pay attention to the classes of mutual fund shares and do your best to determine that you are buying the share class that is in your best interests, not someone else's.


Some Thoughts on Share Classes

As already discussed, many funds offer three classes of shares: A, B, and C. Class A shares are the traditional type of share class, with a front-end sales charge. Class C shares, like Class B shares, do not impose a front-end sales charge at the time of purchase. The difference is that these shares charge the same higher distribution fee (one percent of assets) as do Class B shares, and these shares do not eventually convert to Class A shares. Therefore, the distribution fee is not subsequently reduced as it is with Class B shares, but continues on and on.

Class C shares have suddenly become popular with investors. From only eight percent of all load mutual shares sold in 1995, by year end 2000, Class C shares accounted for one third of all load shares sold. Given that kind of rapid growth, it is reasonable to ask what is going on here. Is this completely investor-driven demand for these shares, or are other forces at work?

Investors should realize that if it is true that funds are sold, not bought, one way or the other, they are going to have to pay. Mutual funds are so widely held and there are so many people in the business to make money by handling funds in one way or the other, it is only reasonable to assume that investors will pay for many mutual funds at some point—be it up front, when they sell the shares, or during the time they hold the shares.

Class C shares do not carry the up-front load and also eliminate most of the deferred redemption charges. Investors presumably like them because they often do not like to pay a visible, up-front cost for the purchase of shares, or face a redemption charge for several years. Although Class C shares avoid both the front-end and back-end (except for the first year) sales charges, they definitely are not cheap. Not surprisingly, investors pay, one way or the other.

Investors pay for Class C shares by paying a much higher 12b-1 fee, and therefore each year they pay a significantly higher expense ratio than do investors in the Class A shares. Brokers often claim that the higher ongoing fees compensate them for the advice they give, but this is not a very strong argument because they often do not give ongoing advice to the purchasers of mutual fund shares.

Consider the following example. A $10,000 investment in Class C shares, assuming a return of 10 percent a year, will result, on average, in $560 less in the account than would the same investment in Class A shares over a 10-year period. Thus, it is clear that over longer periods (e.g., 10 years) investors are typically going to come out ahead with Class A shares relative to Class C shares.

Insights

Why have sales of Class C shares jumped so much in recent years? The answer, as we now are in a position to respond, goes back to the title of Chapter 8—mutual fund shares are sold, not bought. Over a period of a few years, brokers earn more from the sale of the Class C shares relative to Class A or B shares. The initial sale is easier because investors do not appear to be paying for the shares in the form of easily observable costs. Unless you know enough to ask the right questions, you might make a mistake that you will pay for year after year.


Chapter 11. The Devil Is in the Details, and Other Disconnects

In addition to problems with names and classes of shares, investors suffer other mishaps in trying to pick the right fund for them, or determining if they are exposed to more risk than they think.

Much important information about mutual funds is overlooked by investors, both in the aggregate and for individual funds. The devil really is in the details! Many investors do not, and really are not in a position to, pick up these details. To do so requires reading the prospectus and semiannual reports issued by the funds, going to Web sites of sources such as Morningstar, doing some research, and knowing in general what is going on.

Relative to our earlier discussion, reading the popular press articles, with their focus on recent strong performers, can cause you to not focus on information that is of real importance. You must carefully read the details of the prospectus and the semiannual reports, as well as pursue other sources, to ferret out this information.

Most investors understand that return and risk go together; they are, in fact, opposite sides of the same coin. If you want a chance to earn a larger return, you must be willing to take a larger risk. Investors evaluating risk should look at two measures in particular: the beta of the fund and the standard deviation of the returns.

Not all risks are immediately obvious. Derivative securities, improperly used, can add to the risk of a fund. Derivative securities are securities with a value that is derived from an underlying security, such as the common stock of a company. Puts and calls are derivative securities, as the price of a put or a call is directly related to the market price of the common stock involved.

When you buy into a fund and look at the prospectus, you may see that no derivatives are being used. However, a careful reading of the prospectus might tell you that the fund can, at its discretion, use some derivative securities. Thus, down the road the risk of your fund could increase.

New risks in holding mutual funds periodically appear, ones that investors probably never expected or thought of because there was no reasonable basis for doing so. Consider the following example, which would be virtually impossible for many investors to learn about and understand, and even most knowledgeable investors would not realize such an event was occurring.

A significant change has occurred in the banking industry whereby large banks are syndicating loans. The banks, which earn fees for making the loans, are in effect shifting the risk of these loans from themselves to those who take on a portion of the loans made. What is significant about this new trend in commercial lending is that mutual funds have become the largest buyer of new syndicated loans, actually surpassing the banks themselves. Mutual fund shareholders, in turn, are assuming the risk of these loans, and in most cases they probably have no idea that they are doing so.

The scope of this trend is wide in nature, and the risk is not inconsequential.[1] In 2000 banks syndicated some $1.2 trillion in loans, and approximately one fourth of this amount involved loans to noninvestment-grade borrowers.

[1] This information concerning syndicated loans is based on Jathon Sanford, "As Loan Defaults Rise, Banks Shift Some Risk to Individual Investors," The Wall Street Journal, July 23, 2001, pp. A1, A6.

Now consider what can happen. Eaton Vance Prime Rate Reserves is a money market fund that sounds like any other money market fund—one that invests in high-grade, short-term securities. This fund took a share of a loan to Teligent, a high-flying telecommunications company in the late 1990s. In 2001 Teligent sought bankruptcy protection.

In July 2001, some 67 prime-rate funds specialized in bank loans. These funds held about $160 billion in loans. Based on SEC actions, some of the funds have written down these assets, leading to a reduction in returns. A report in July 2001 indicated that the largest funds had seen returns fall to 2.67 percent over the 12 months ended midyear 2001, versus a five-year average of more than twice that rate.

A Morningstar analyst summarized this situation nicely: "A lot of people were looking at them as something that would never lose principal. That's clearly not the case."[2]

[2] Ibid. p. A6.

Very quickly, funds can change the weightings of various sectors, thereby changing the return and risk characteristics of the fund. This happened to many funds in 1999 and 2000 as they overweighted in technology stocks. When the technology sector took a dive in 2000 and into 2001, the funds suffered significantly. The same thing happened in 2001 with energy stocks.

We all know about the energy "crisis" in the spring of 2001. California's problems made the headlines on a regular basis. Many funds, in response to this situation, loaded up on energy stocks. At the time, the energy sector accounted for less than eight percent of the S&P 500 Composite Index. At least 25 funds not specializing in energy stocks all of a sudden had three times that weighting in energy stocks. This would be a good bet if things work out, but a bad bet if energy stocks don't perform so well.

What if a mutual fund holds securities that are rarely traded and you don't realize it? The results can be disastrous. Consider the Heartland High Yield Municipal Bond Fund, which did exactly that—held nonrated municipal bonds that were not easily priced. During one day in October 2000, this fund suffered a 70 percent drop in value, probably as a result of trying to sell many of its bonds and finding they were not worth what had been assumed. The SEC obtained a court order freezing the assets of the firm.

Even when mutual fund shareholders have the details, they may not mean as much as they think. Take a look at a fund's top 10 holdings, which mutual funds make available as part of their information set disclosed to investors. Although funds are required only to disclose their entire portfolios twice a year (an SEC regulation), a number of funds disclose their top 10 holdings more often, presumably to let shareholders know more about what the fund is doing. For example, Janus discloses this information six times a year, and Vanguard discloses its top holdings on its Web site monthly.

How valuable is this information? Morningstar decided to examine this issue and find out. Based on a recent five-year period, Morningstar determined that the percentage returns of the top 10 holdings outperformed the overall portfolio for only 48 percent of the funds examined. This, of course, is less than 50–50, what we could accomplish with a coin toss. The study concluded that while the top 10 positions may indicate a fund manager's style, there was little value to this information otherwise. In fact, the results indicated that a fund manager whose top 10 positions did not do as well as the portfolio as a whole is not necessarily a bad stock picker.[3]

[3] The information in this paragraph is based on Tim Lauricella, "A Mutual Fund's Top Stocks May Mislead," The Wall Street Journal, September 7, 2001, p. C1.

Now consider the "disconnects" that occur between what investors think is going on and what is actually going on. The following examples actually occurred.[4]

[4] These examples and this discussion is based on Jonathan Burton, "Were You Sweet Talked By Your Funds?" Mutual Funds, August 2001, pp. 62–64.

  1. AIM Charter, listed as a growth and income fund, states in the marketing brochure that as a fund it is a "relatively conservative entry into the stock market." In early 2000, the semiannual report issued by the fund stated that dividend-paying companies would continue to be an important part of the portfolio. By the end of 2000, the number of dividend-paying stocks had been cut by about one third and more than 40 percent of assets were invested in the technology sector.

  2. Strong Growth and Income Fund, according to its literature, can "help to offset the volatility of more aggressive stock funds," and may invest "any amount" in cash "as a temporary defensive position to avoid losses during adverse market conditions." In early 2000, this portfolio was heavily invested in tech stocks and non-blue-chip stocks.

  3. Waddell & Reed Advisors Retirement Shares indicated in its prospectus that its portfolio is geared partly for "capital stability." In fact, the fund held a substantial stake in technology stocks. Shareholders looking at the semiannual report could easily miss this because Cisco was listed under "Industrial Machinery and Equipment" and some Internet-related stocks were listed under "Business Services."

What happened to these funds when the market declined sharply? Between April 2000 and March 2001, the S&P 500 Index declined 21.7 percent:

  • AIM Charter lost 37 percent.

  • Strong Growth & Income lost 32 percent.

  • Waddell & Reed Advisors Retirement Shares lost 29 percent.

This situation is well summarized by Roy Weitz, copublisher of a Web site called FundAlarm.com: "There's a disconnect between what the manager is doing and what the marketing people are selling."[5]

[5] See Burton, "Were You Sweet Talked," p. 64.


Chapter 12. Are You in Style?

Once an investor wades through the potential problems with fund names and determines the class of mutual fund shares he or she wishes to own, there is still the issue of investment style, a prominent feature in today's mutual fund world. Investors should build their portfolios based on sensible asset allocations, and to do this they typically consider the mutual fund's style.

In the 1980s, institutional investors started classifying money managers according to their investing style. The two major styles are value and growth, terms that continue in popular use today. Value stocks are stocks that are trading at prices thought to be below their economic value. This often means that these stocks have low price-to-earnings ratios and low price-to-book values. Growth stocks are stocks that are thought to have above-average prospects for earnings growth. Such stocks often have high price-to-earnings ratios and high price-to-book value ratios.

Investors are also concerned with the size of the companies invested in—clearly, a fund holding large-company, blue-chip stocks can be expected to perform differently from a fund holding small stocks.

In the early 1990s, Morningstar, the top provider of information about mutual funds in the minds of most investors, created a nine-cell style box to describe the investing style of funds that has become very popular with investors. It shows at a glance what the investment strategy of a fund is based on the size of the companies invested in—small, medium, or large—and whether the stocks are value, growth, or a blend that is in between.

A style box looks something like Figure 12-1, which indicates a fund that concentrates on large-capitalization stocks based on value principles. A mutual fund concentrating on small growth stocks would have a style box that looks like Figure 12-2.

Figure 12-1. A Style Box for a Large-Cap Value Fund.

Figure 12-2. A Style Box for a Small-Cap Growth Fund.

In theory, style analysis is important because it helps people to invest in the types of funds they are really seeking. By separating funds into the various style groupings, a mutual fund is compared with other funds that follow a similar investment style rather than simply being compared to a market index such as the S&P 500. It would be unreasonable to compare your mutual fund to the population of all mutual funds, many of which are targeting different sectors, different market segments, and so forth.

We saw in Chapter 9 that what at first appears to be a relatively straightforward task—choosing funds based on their names—is in fact not necessarily straightforward. Investors can easily be misled into choosing funds that do not in fact meet their objectives as closely as they first assume.

Style boxes help investors avoid some problems that can arise because they misinterpret a fund's name or its investing objective. For example, let's assume you believe in diversification, as you should. You own a fund investing in large companies, a fund specializing in the health sector, and an international-focused mutual fund. You might think you are reasonably well diversified, but a look at the style boxes might convince you otherwise. What if all three funds show up in the style box as large growth funds? In this case, you have little exposure to midcap and small stocks, and you have missed the value side of the equation.

Do style boxes solve investors' problems? They help greatly, but nothing is perfect. Consider one simple example: The Strong Growth Fund is classified as a large-cap growth fund. Therefore, a reasonable presumption is that it holds mostly large-cap stocks. In early 2001, however, only 55 percent of the assets were invested in large-cap stocks, with the other 45 percent mostly in midcap stocks. As an investment approach there is nothing wrong with seeking growth where the opportunities are, but what about investors who are misled when they buy this fund expecting to invest primarily in large-cap stocks?

Insights

Style boxes cannot perfectly capture the strategies of all funds. One fund could be classified in the medium size category, but might actually invest across the board as it seeks out what it believes to be the best opportunities. Also, some mutual funds do not even fit neatly into one of the nine classifications of the style box. For example, convertible bond funds are not readily classifiable because convertible bonds carry an option to convert the bond into shares of common stock.

Morningstar personnel are the first to admit their style boxes are not completely adequate and should not be relied on as the only source when diversifying a portfolio across funds. Morningstar is now planning changes by adding new factors to be used in determining a fund's style. It also plans to incorporate additional information about sector weightings. Of course, it is easy to be critical if we forget what the situation was before the use of style boxes become so pervasive. Without the style boxes, we would have to rely on the funds themselves to tell us what they are doing, and this information might not always be the most accurate. Clearly, the style boxes are an improvement over the previous environment.

Keep the following in mind as you think about which funds to own: Over the 12-month period ending in March 2001, the S&P 500 lost 21.7 percent. Growth and income funds are supposed to be relatively less risky because of the income component, but of the 877 growth and income funds followed by Morningstar, 289 lost more than the S&P 500.[1]

[1] This information is taken from Jonathan Burton, "Were You Sweet Talked By Your Funds?" Mutual Funds, August 2001, pp. 62–64.


Chapter 13. The Watchdogs Are Cocker Spaniels, Not Dobermans[1]

[1] A phrase attributed to Warren Buffett.

Who would you rather be, a shareholder of Alliance Quasar Fund, or a director of the Alliance funds, based on the information in the next paragraph? If you have trouble answering this question after reading the following, finance might not be your strong suit!

As a shareholder of Alliance Quasar Fund, from 1997 through 2001 you would have earned 0.17 percent per year—that's 17 hundredths of one percent a year on average, far below the return on Treasury bills. For this you would have paid an annual expense ratio of 1.67 percent, compared to an average expense ratio for other funds of this type of 1.42 percent.

Alternatively, as one of the six independent directors of the 38 Alliance funds, in the year 2000 you would have earned an average of $186,432.[2]

[2] This example is taken from Robert Barker, "Keeping Watch on Fund Watchdogs," BusinessWeek, February 18, 2002, p. 110.

Here is a sobering statistic: There are approximately 700 fund families in the United States, such as Fidelity, Vanguard, Janus, Wasatch, Northern, and so forth. Of these 700, about two dozen have annual meetings where shareholders can interact with fund managers. Who speaks for the shareholders, and what rights do they really enjoy?

Consider, as one example, Franklin Resources, a publicly traded company that manages mutual funds. Because it is publicly traded, stockholders of the corporation are guaranteed the disclosure of certain information about the company—a guarantee enforced by the SEC.

The CEO of Franklin Resources made $600,000 in salary in a recent year, with a bonus of $460,000 in a good year ($0 bonus if a bad year). The CEO also owns about 47 million shares of stock in the company, worth almost $2 billion when the stock is trading at around $45.

All of this information has to be disclosed in documents issued by the company. The company's stockholders can reasonably assume that the CEO has the maximization of their welfare at heart because his or her welfare is intimately tied to the company's success.

The bad news is for the company's mutual fund shareholders. Generally, they do not know much if anything about their managers' motivations. This includes important items such as how much they make, any incentives provided to them, or if they invest their own money in the fund. Why? Very simply, much stricter disclosure standards exist for stocks than funds.

Publicly traded corporations must disclose information on a quarterly basis, and this information is quite extensive. Therefore, stockholders have detailed earnings information that can be no older than a few months, and might be as fresh as a few weeks. Furthermore, stockholders receive an annual report mailed to them and can access required SEC filings online.

For mutual fund shareholders, however, disclosures occur only twice a year about the portfolio holdings of the fund.[3] Such information may be between two and eight months old, a big difference from the situation for stockholders. For example, a fund with a fiscal year ending in June could provide the required information at the end of August.

[3] A number of fund companies do disclose their funds' 10 largest holdings more frequently than twice a year.

Don't look for this situation to change soon. The ICI is the trade group for mutual funds and speaks for the industry. In August 2001 the ICI sent a letter to the SEC opposing more frequent disclosures of the portfolio holdings of mutual funds. Their argument was that if more frequent disclosures of fund holdings are made, traders might determine what stocks the funds are buying and act first, driving prices higher. Of course, given any reasonable lag in disclosing portfolio positions more often, such as 30 or 60 days, it is difficult to see how this would be significant.

The prevailing attitude of the ICI is not encouraging for shareholders. The general counsel for the organization was quoted as saying, with regard to more frequent disclosure, "The risks of harm to fund shareholders far outweigh any potential benefits."[4]

[4] See ICI Web site, www.ici.org, "ICI Info," Institute News Releases, Fund Disclosure, July 2001 item.

Mutual funds are unique in that they are the only companies required by law to have independent directors. If all else fails, the fund's directors look out after the shareholders, right? Wrong!

Shareholder protection in this regard leaves a lot to be desired. Once again, mutual fund shareholders face problems they often do not realize even exist. This is true across the board, including shareholders who are knowledgeable enough to know about the Investment Company Act of 1940, the basis of mutual fund regulation. This act is widely hailed, and rightly so, as a very successful piece of legislation that has helped ensure a fair, fraud-free, well-run industry with strict disclosure of information standards.

As in the case of a corporation, mutual fund shareholders look to fund managers to run the fund on their behalf, and in their best interests. Exactly like corporations, the mutual funds have a board of directors that is charged with looking after the interests of the shareholders. However, the watchdogs supposedly in place to ensure that the fund is being managed for the shareholders often are not doing their jobs. These watchdogs are the independent directors of the fund, similar to the board of directors of a corporation.

The Investment Company Act of 1940 states that a fund is to have independent directors who play a "disinterested" role. The majority of a fund's directors must be independent, which means they cannot have business or family ties to the fund company for which they serve as a director.

Fund directors have a legal obligation to shareholders. Under the Investment Company Act of 1940, the interests of fund shareholders must be placed ahead of the interests of the fund managers and those that distribute the funds. However, it often appears that shareholder interests are not being well protected.

For a typical mutual fund, the fund's chairman invites directors to serve on the board. The officers of the fund are the ones who control the agenda for the board meetings. The combination of the fund officers directing the meetings and the fund directors being well paid is often a lethal one from the standpoint of shareholder interests. And the directors are well paid. Fidelity pays its directors between $215,000 and $265,000. Not bad work if you can get it, but it pales in comparison to Morgan Stanley and Merrill Lynch, where directors average more than $500,000 in salary. Is it any wonder a number of critics believe that many fund directors are overpaid, underworked, and simply not effective? The industry response is that directors have helped ensure a well-functioning investment opportunity with minimal problems for many years. Of course, in the strong bull market of the 1990s, it was easy for everyone to look good.

According to John Bogle, five of the highest paid mutual fund directors receive fees that average $386,000 (not counting annual pensions of more than $100,000 in two cases).[5] What is interesting is that the directors for the financial conglomerates that run these funds average only $47,000 in compensation. According to Bogle, a study done by Morningstar a few years ago reported that for the 10 highest paying fund complexes, the annual fee for an independent director averaged $150,000. In contrast, the directors' fee paid by the 10 highest paying Fortune 500 companies was about half of that amount.

[5] The information for this example is based on John C. Bogle, "These Dogs Don't Bark," Bloomberg Personal Finance, March 2001, pp. 34–37.

Supposedly, Warren Buffett has said that as watchdogs, the role they are supposed to play, fund directors are "cocker spaniels, not Dobermans."[6] Given the typical submissive role of directors in the United States, and the financial incentives for going along with the desires of fund management, is it any wonder that the mutual fund landscape is constantly changing, with funds coming and going; that portfolio turnover has soared as managers pursue the golden grail of performance, generating in the process higher transaction costs and heavier taxes to be paid by shareholders as a result of all the buying and selling; that expense ratios charged to shareholders have risen over time, costing more and more? Who is protecting the shareholders' interests?

[6] This statement comes from the Bogle article cited.

Instead, what is happening is the reverse: Funds take actions supposedly designed to help shareholders, and perhaps they do. However, they also impose burdens on some investors. With the tremendous growth in mutual fund assets and their popularity with investors, the industry has in some ways become complacent, and has also thrown up some new obstacles for some investors.

Insights

This situation illustrates once again the general problems with mutual funds. Too many factors are directly or indirectly negatively impacting the shareholders' best interests. The managers have conflicts of interest with the shareholders' interests, and the directors don't serve as the buffer they should to dampen these conflicts. Who is going to step up and tell management that enough is enough? Quit charging a 12b-1 fee, or at least reduce it. Lower the operating expense ratio. Be more sensitive to the tax implications of your portfolio decisions.

Many of the largest fund complexes—Fidelity, T. Rowe Price, and Dreyfus, for example—now charge fees for accounts that drop below some specified level, often $2,000. The fee can be as low as $10, and as high as $100 for some funds sold by brokerage firms.

An investor who has an account that declines in value either because of poor performance or because of market declines can switch the money in such a fund to an alternative fund in the same complex easily and simply. For example, an investor could choose to do this if an equity fund was declining in value and the investor thought it made sense to switch to a money market account or some other conservative fund. The only problem is that the investor might have to meet the higher minimum requirement of the fund that is switched to or be forced to close the fund account. Thus, as a result of a market decline, an investor might actually be forced to close an account.

Fund complexes are also increasing the minimum amount needed to open an account. Vanguard, known for its service and dedication to shareholders, has raised the minimum on four of its funds from $10,000 to $25,000. The minimum on its Admiral Shares, which have even lower costs than its regular funds, is $50,000.

Franklin Templeton, Strong Funds, and Van Kampen have also raised the minimums on some of their accounts. Other fund minimums are hefty as well, such as the Dreyfus Basic Money Market Fund and the Dreyfus Basic U. S. Government Money Market Fund, both with minimums of $25,000. As the head of a company that encourages small-account customers to invest on a monthly basis said, fund firms "used to be more friendly to the small investor."[7]

[7] See Aaron Lucchetti, "For Many Mutual-Fund Investors, Losses Are Getting Rubbed in by Penalty Fees," The Wall Street Journal, August 3, 2001, pp. C1, C15.

There might be some light at the end of the tunnel. In January 2002, the SEC put into effect new rules that require more disclosure from directors. Shareholders have three sources of information about a fund's directors: the fund's annual report, the Statement of Additional Information (a report filed annually and available from the fund on request), and any proxy statements that involve the election of directors.

Under the new rules, every fund's annual report has to provide a much clearer disclosure of basic information about directors, including who they are and where they can be contacted. Previously, this information was available only in the Statement of Additional Information, which most shareholders did not know existed.

The Statement of Additional Information, like the fund's annual report, must disclose the following types of information about a fund's directors: basic information about the directors, including who they are, their occupations, and how long they have served as directors; the number of portfolios overseen; and whether they hold other outside directorships. In addition, the statement must disclose a director's aggregate holdings in the fund family and any conflicts of interest. Perhaps of most interest, the statement must also discuss the basis for approving a fund adviser's contract.


Part 3: Your Choice: If Mutual Funds, Then…

Part 3 examines some important issues that all mutual fund owners and potential fund owners should carefully consider. We consider key points that directly impact the success that mutual fund investors enjoy. Relative to the discussion in Part 2, these are the more serious issues because they are often difficult to overcome and they directly impact investor net results.

These issues include the whole matter of performance. Investors pursue top-performing funds, only to end up being disappointed much of the time. The cards are stacked against them in this pursuit. If mutual funds are failing to deliver performance significantly different than what can be obtained from other alternatives that offer better advantages, the case for owning mutual funds is considerably weakened.

If an investor ends up with a large tax liability as a result of owing a mutual fund when this could have been avoided, that is clearly an important issue.


Chapter 14. Be Aware of the Important Issues

Part 2 identified a number of potential problems that can occur for owners of mutual funds. However, we also noted that some of these problems can be overcome. At the very least, if investors are aware of the potential problems, they are in a much better position to deal effectively with them. Let's concern ourselves now with the more important issues about mutual funds that a number of observers have identified and consider their impact on the wealth-building process.

These are issues that most mutual fund shareholders, or potential shareholders, confront, and they do not easily go away or get dealt with. Shareholders have very little control over taxable distributions, for example, nor they can do anything about excessive costs except sell their shares and leave the fund. The best approach for shareholders is to be well informed about these issues, consider them carefully, and evaluate the alternatives to owning mutual funds to see if these issues can be better resolved by investing in these alternatives.


Performance

The first issue is the pursuit of outstanding performance in the face of mediocre or poor performance, or at least inconsistent performance. Most investors are choosing mainly actively managed funds in response to popular press articles touting the recent performers that stand out. Investors also use such criteria as Morningstar ratings. But should they be doing so, or simply using index funds? If they are going to buy actively managed funds, how should these decisions be made?

Insights

Much of the disappointment that investors experience in the area of mutual fund ownership arises from the issue of performance. Investor expectations get formed about what they should earn from a particular fund, often based on what the fund earned in the past. Additionally, investors are constantly exposed to ratings of mutual funds and articles about the top funds one should own now. The end result is that many investors are chasing performance, and most end up disappointed.

Funds that suffer poor returns hurt shareholders as they attempt to get back to even. If the value of a mutual fund share declines from $100 to $60, that is a 40 percent loss. However, getting back to $100 requires more than a 50 percent gain.

Much of what is involved in seeking superior performance with mutual funds is based on momentum. Funds seem to have some short-term momentum. Thus, the Janus Twenty Fund had returns of 73 percent and 65 percent in 1998 and 1999, respectively. Unfortunately, the same fund showed a drop of 32 percent in 2000, followed by another decline of 29 percent in 2001. Numerous other examples like this can be cited.

A study done by Financial Research Corporation analyzed flows out of and into mutual funds during the 1990s.[1] Following quarters when funds posted their best results of the decade, money flowed into these funds—in fact, the amounts were 14 times greater than the amounts that flowed in following the worst quarters of performance. Thus, investors were attracted to funds that had performed well recently.

[1] See Chet Currier, "What Goes Up Must Come Down," Bloomberg Personal Finance, May 2001, pp. 34–35.

The sponsors of this research concluded that "many investors are purchasing funds based on past performance, usually when they are already at or near their peak." This study estimated that the indicated pursuit of the hottest funds at the time cost investors 20 cents of every dollar in gains relative to a buy-and-hold approach.

An issue related to the likely poor performance of many investors in choosing a mutual fund is simply this—there are too many funds in existence. As we saw, the number of different mutual funds (not counting different share classes) grew from more than 3,000 in 1990 to more than 8,000 in 2000. As of November 2001, there were more than 8,300 mutual funds, according to data available through the ICI. This glut of funds makes it nearly impossible for investors to intelligently deal with the situation. Although it appears that the variety of funds is great enough for investors to find what they are looking for, the truth is there is much redundancy in funds, making it difficult for investors to find a good manager.

In effect, many mutual fund companies are bombarding investors with new funds in the hopes of attracting investor money and producing a fund that will perform well. Meanwhile, many investors are persuaded that they can pick the next great performer.


Control Over Your Portfolio

A potentially important issue that arises when investing in mutual funds is the loss of control over one's assets. A mutual fund shareholder buys into the mutual fund, turning his or her money over to the portfolio manager to make all the decisions. Although many prefer it this way, relieving them of the responsibility, investors in mutual funds still need to understand that they no longer have control over the stocks that are being held by the fund, and in some cases even sectors or countries invested in. Furthermore, they have no control over the recognition of capital gains from securities held, and so forth.

Assume you want to invest internationally but are adamant about avoiding Japan, given some of the dire predictions about what could happen to the economy of that country. With many international mutual funds, you may well have Japanese exposure whether you want it or not. Suppose you wish to have exposure to the consumer sector of the economy but you are determined to avoid tobacco company stocks because of how you feel about them. Here again, with a few exceptions, it might be difficult or even impossible to avoid these stocks. With some of the new alternatives described later, however, it is possible to accomplish both of the goals mentioned here.

Still a third area where investors give up most control over their investing positions when they purchase mutual funds is the area of taxes. This is such an important topic that I devote a separate section to it for discussion.


Taxes

A third issue is taxes, which can be a real impediment for investors because they give up control with regard to portfolio transactions when they purchase mutual funds. Funds are required to distribute their income and realized capital gains annually, and investors with taxable accounts must pay taxes annually on these distributions.

By and large, mutual funds have not been managed on the basis of sensitivity to investor needs when it comes to taxes. Instead, mutual fund managers are judged and rewarded on the basis of their overall performance, and if they can enhance this performance by more rapid trading of their positions, which can generate taxable distributions for the shareholders, so be it. Thus, the recognition of capital gains, on which shareholders pay taxes, is solely at the discretion of the fund manager. John Bogle has been quoted as saying, "The fund industry has been run with tax blinders on."[2]

[2] See Jonathan Burton, "Afterglow," Bloomberg Personal Finance, April 2002, p. 58.

For those investors who hold mutual funds in tax-deferred retirement accounts, the issue of taxes is not currently important. Of course, when funds are finally withdrawn from such an account, taxes will be of critical interest.

For investors who hold mutual funds as taxable investments, taxes are, or should be, a primary concern. One of the big topics of discussion these days is tax efficiency, which refers to how much of the fund's returns investors actually get to keep by the time they pay taxes on any distributions from the fund.

Consider the Clipper Fund, a five-star rated fund with a style designated as large value. Although the fund lost 2 percent in 1999, it had strong performance in the difficult markets of 2000 and 2001, with returns of 37.4 percent and 10.3 percent, respectively. Its five-year annualized return through early March 2002 was 17.38 percent. However, its computed tax efficiency ratio on the Morningstar Web site has averaged about 80 percent for the last few years. This results in an after-tax return of about 80 percent of the 17.38 percent annualized return, or approximately 13.90 percent. These are still good returns, but not as good as they first appear.

In contrast, Muhlenkamp is a five-star rated fund with a style designated as midcap value. This fund has also done well in recent years, with a five-year annualized return of 14.71 percent (through early March 2002). Its tax efficiency, however, is approximately 97 percent. Therefore, its estimated after-tax return would be approximately 14.27 percent. The gross returns might have been lower compared to the Clipper Fund, but the net returns (the after-tax returns) could well be higher.

Clearly, investors need to pay attention to the issue of taxes when it comes to their mutual fund investments. It is now possible to buy mutual funds that are specifically designated as tax efficient. However, it is also possible to buy alternative investments that deal directly with tax issues in a manner that is very favorable for investors. We consider these alternatives later.

Note that the situation with regard to disclosure of information concerning the tax situation has changed recently. As of 2002, mutual funds must disclose certain calculations concerning taxes in their prospectuses. Specifically, they must show two standardized measures of performance after taking taxes (calculated at the highest marginal tax rate) into account. Unfortunately, for the most part funds do not have to include these calculations in their advertisements, which is what most investors look at, as opposed to a prospectus.[3]

[3] The exception occurs for those funds designed to be tax efficient.


Costs of Investing

A fourth issue is the costs and fees of mutual funds. Regardless of the gross returns earned by a fund, investors ultimately get to keep only the net return. If an investor pays a load charge of five percent, that amount comes off the top of the investment, leaving only 95 percent of the investor's funds actually invested in shares.

Operating expenses are deducted before cash flows are paid to shareholders. Obviously, the higher the operating fees, the lower the net returns. As we saw earlier, many mutual funds have different classes of shares, the so-called Class A, B, and C shares, with different expense ratios. If you buy the Class B or Class C shares, you pay substantially more with the expense ratio than you would with the Class A shares. Over time, this makes a substantial difference in your cumulative net returns.

Many funds now have very high turnover ratios. Years ago the turnover rates were on the order of 20 or 30 percent of the portfolio. In today's world, turnover rates are often 100 percent of the portfolio or even more. This means that a fund is doing significant trading in the quest for superior performance. Obviously, even ignoring the issue of whether they make enough good decisions with this trading to make it worthwhile, costs are being generated. The higher the fund's operating costs, the lower the net return to investors. Meanwhile the funds are generating tax liabilities for shareholders.

The bottom line is that the costs of buying and owning mutual funds have been rising. More funds are switching from being no-load funds to imposing a sales charge to fund investors. For example, the Scudder family was one of the pioneers in the no-load format, and some of its funds, such as Scudder Income, now impose a significant sales charge. The same is true of the Invesco family of funds, long a no-load family. On average, the sales charge has risen for all funds in recent years, now averaging more than five percent.


Chapter 15. Think Carefully About Managed Bond Funds

Before turning to equity funds, let's consider the safer mutual funds, bond funds and money market funds. After all, this is a significant segment of the industry. We consider two issues here:

  1. Should most investors own bond mutual funds rather than try to invest directly in bonds?

  2. If you are going to own bond mutual funds, should you pursue actively managed funds or bond index funds?

Let's consider the first issue from a historical perspective, and then examine how this situation has recently changed.

Part of the traditional case for owning bond funds is that investors want a high-quality, safe, and conservative investment (i.e., they wish to own fixed-income securities) and indirect investing in bonds is easier and more efficient than direct investing in bonds. Traditionally it has not been easy to build a portfolio of fixed-income securities directly because bonds traded in relatively large quantities among professionals and little attention was devoted to the retail side, where average investors are involved. The bond market has been an institutionally oriented market, designed for professionals trading with professionals.

Insights

The bond market traditionally has not been user-friendly for the average investor. There is a large amount of terminology to deal with, not to mention complex calculations involving prices and yields. There are thousands of bond issuers, making it almost impossible for an investor to readily comprehend the market. In addition, the information is not geared for the individual investor. Quotes on bond prices were not easily obtainable, unlike quotes.

Brokerage firms act as dealers and quote a net price to investors, making it difficult to know if the price is "fair." Bonds do not trade with commissions; instead, a net price is quoted. Some discount brokerage firms such as Fidelity and Schwab do carry bond inventories for sale to investors. They collect a fee for bond transactions, but in actuality they also are collecting a spread between what they paid for the bonds and what they sell them for.

The bottom line is that historically, it has always been difficult for investors to compare bond prices or verify the fairness of the price being paid because information was not available to do so. This led to the rise of bond funds. Bond funds take care of all the problems involved, and because they are buying and selling bonds in the institutional market, they obtain the best prices, which individuals typically could not. Bond funds offer diversification, assess credit risk, and take care of all of the other operating issues. When we consider that in the municipal bond market alone there are tens of thousands of different issuers, it is reassuring to know that there are professionals available to sort through these many possibilities and then deal with all the problems and issues that can arise.

As always, there are some downsides to mutual funds, and this includes bond mutual funds. Investors must sort through a significant number of alternatives in choosing a fund and try to understand exactly what they are buying. Some bond funds also have risks that are not apparent to many investors. For example, some bond funds try to increase returns using derivative securities—when interest rates decline, these funds might get a boost through the use of these financial instruments. If rates rise, however, returns can be adversely affected. Overall, the use of derivative securities can increase funds' risk, and often shareholders are not aware of this increased risk.

As noted, historically the bond market was not a friendly environment for individual investors, thus favoring the use of bond mutual funds, but the Internet has changed this situation dramatically. Investors now have considerable access to bond information and quotes. In addition to research on bonds and the bond market (interest rates, yield curves, etc.), investors can obtain current bond prices for comparison. Furthermore, investors can now purchase bonds directly. This progress in the bond market will presumably continue, providing even more access to individual investors.

At www.bondsonline.com, investors can access more than 12,000 current bond offerings of several types including STRIPS and CMOs. Using www.bondagent.com, investors can access more than 10,000 corporate, Treasury, and municipal bonds. At www.ebondtrade.com, investors can purchase municipals online and have them delivered to their brokerage account. Investors can trade bonds of all types and buy and sell CDs at www.bondpage.com.

In summary, the traditional environment when it comes to bond investing has changed significantly in recent years. It is now much easier for investors to invest directly in bonds using the Internet: They can now access offerings, trade bonds on the Internet, and so forth. Nevertheless, many investors opt not to do so. It is still a daunting task, choosing from among thousands of bonds, understanding the terminology, worrying about credit risk (how financially sound is the company whose bonds you are buying?), and so forth.

Now, we can consider the second issue. If investors are going to own bond mutual funds, and many are, should they pursue actively managed funds or bond index funds? Put simply, how strong is the case for actively managed bond funds? Do they offer advantages for investors that are worth paying for? If not, do they really deliver better results for investors than the alternatives?

Before we consider actively managed funds, we need to understand that the alternative is to own a bond index fund. This is not the exact equivalent of an equity index fund because of all those bonds in existence, as mentioned earlier. A bond index fund cannot replicate a bond market index very readily because there are simply too many different bonds.

Bond index funds attempt to match an index's performance by matching its key characteristics. These could include sector weights and yield curve characteristics, but in particular what is called duration.

Bond investors will encounter this term if they do much in the way of investing, or read their shareholder reports or articles about bond investing, so it is worth taking a moment to consider what it is. It refers to the true economic life of a bond rather than simply its time to maturity. For example, two 10-year bonds, one with a 10 percent coupon and one with a five percent coupon, clearly do not have the same cash flow patterns over time, and hence do not have the same economic life.

The case against many actively managed bond funds comes down to the costs of managing the funds. Bond portfolio performance is heavily influenced by the costs of managing the portfolio. Bond funds that attempt to mimic some bond index and keep their expenses low typically turn out to be the best performers. Why?

First, bond returns are typically low, on the order of six, seven, eight, or nine percent. The typical bond mutual fund has an annual operating expense ratio of approximately one percent. Clearly, if bond expenses amount to one percentage point out of a total gross return of eight percentage points, that is a significant deduction when determining net results. Contrast that to the fund charging only one-half of a percentage point under the same circumstances.

The second reason that costs matter so much for bond funds is that by and large comparable bond funds—for example, two funds specializing in long-term Treasury securities—are selecting bonds from the same basic pool. There is not much differentiation in what they end up holding, and therefore, what they can earn for shareholders.

The compound annual average rate of return on Treasury bonds from 1920 to 2000 was 5.25 percent, whereas for corporate bonds the average rate over the same period was 5.84 percent. In such an environment, costs make a big difference in the final results because there is not all that much return to work with.

Put simply, bond index funds tend to outperform actively managed bond funds, primarily because index funds have lower costs. Consider some evidence from Vanguard, the leader in the industry in offering low-cost bond funds. Table 15-1 shows the rates of return for Vanguard's Total Bond Market Index Fund, started at the end of December 1986. This fund seeks to track the Lehman Brothers Aggregate Bond Index, which in turn is a proxy for the overall U.S. bond market. Results cover the period from inception to June 30, 2001.[1]

[1] These data are based on "A Quarter Century of Success Proves the Power of Indexing," In the Vanguard, The Vanguard Group, Summer 2001, p. 3.

Table 15-1. Average Annual Total Returns, Periods Ending 6/30/2001

1 year

5 year

10 year

Since Inception

Vanguard Total Bond Market Index Fund

11.52%

7.49%

7.78%

7.72%

Average intermediate government fund

9.92

6.29

6.56

6.67

Vanguard's bond index fund outperformed the average intermediate-term government fund for each comparison period shown in Table 15-1 because of its low costs, which other funds do not match. This index fund outperformed 96 percent of its competitors during the first half of 2001 and for the previous three years through June 2001.

Vanguard's Total Bond Market Index Fund has an operating expense ratio of only 0.2 percent (i.e., .002 of assets). Actively managed funds do not come close to this, and therefore more is subtracted from the gross return of the actively managed funds before shareholders receive their take.

Consider the current interest rate environment. Treasury securities are paying relatively low rates, and investment-grade paper has a yield in the six percent range. In such an environment, the costs of managing bond funds have a major impact on net performance. It is thus difficult now to make a strong case for actively managed bond portfolios. Bond index funds outperform most managers of bond funds, most of the time, because of lower expenses. A few funds might add slight value through "return enhancements," but this is difficult to do.

Keep in mind that there are two separate questions with regard to mutual funds and bonds. Investors should address both of these issues. First is the question of whether investors should own bond mutual funds or build their own bond portfolios. Despite the changing nature of the bond market brought about by the rise of the Internet, investors still might feel they are unable to easily construct a good bond portfolio, given all the issues with which they must contend. It is easier, and many would say, more efficient and effective, for investors to turn their money over to the professionals at the mutual fund companies and let them do the investing.

Second, having made the decision to own bond mutual funds, should investors seek the best bond managers in the expectation that these managers will achieve superior returns? Here the case is much more shaky. You might find bond fund managers that excel, but the odds are against you. For the typical investor, over longer periods of time, index funds are likely to win out because of their lower costs.


Chapter 16. Ask Yourself: Can My Equity Fund Manager Really Beat Your Equity Fund Manager?

Tell the truth: You bought that mutual fund you are holding because of its perceived performance. Someone recommended it to you, or you read about its strong performance in the popular press. Nothing makes investors happier than the arrival of their mutual fund statement trumpeting the brilliant performance of the fund. You immediately ask yourself how much better off you are this quarter than you were the last.

So much of what investors are exposed to about mutual fund performance is misleading, transitory, or simply useless. For example, in the first few months of 2001 a few mutual funds bought gold-mining stocks just as they gained an average of 25 percent in a short period. The performance of these funds received a positive boost, but this does not mean that one would want to hold gold stocks very often. These stocks experienced a down market for the preceding five years, and over the long run, owning gold and gold-mining stocks has been a very poor investment.

What are the actual facts about performance? Do many funds outperform the market regularly? Does good performance, or bad performance, persist for several years? Of those funds that do perform well, are you likely to be able to select one? This chapter and the next one shed some light on these issues.

We all look for shortcuts—clear, quick advice—in our busy lives. Consumer Reports rates potential purchases for us, such as cars and refrigerators. College football and basketball polls purport to tell us the best teams on a weekly basis. Plenty of Web sites rank vendors and products.

The same is true with mutual funds. As we saw in an earlier chapter, Morningstar developed a rating system for funds based on stars, with five stars being the best rating available. Investors can take a quick look and see if a fund they are interested in carries five stars, or at least four. This system is now well established, dating back to 1985.

A majority of the money going into mutual funds is invested in those funds carrying a rating of either five stars or four stars. There is no doubt that these Morningstar ratings have been influential on investor behavior. In fact, according to a large-scale study of funds during the late 1990s, Morningstar ratings clearly affect the flow of money into various funds.[1] Based on a change in the star ratings, the flow of money could be influenced in either direction. Once eligible to be rated, an unranked fund that achieved a five-star rating could expect 50 percent more in assets than would be achieved otherwise.

[1] Diane Del Guercio and Paula A. Thac, "Star Tower: The Effect of Morningstar Ratings on Mutual Fund Flows," Working Paper, Federal Reserve Bank of Atlanta, March 2002.

Other things equal, this rating system should be useful advice in deciding on a fund to buy. It is both a useful and a legitimate attempt to convey information in a standard format that is instantly recognizable and internally consistent. Morningstar does its best in producing such ratings, but what can they really show? These ratings are one piece of information, and as such can be useful. However, they tend to be used by many investors as a powerful screening tool in selecting funds to be owned into the future.

Ratings can be very misleading for sector funds because they really reflect the fact that a particular sector was hot for a particular period of time. The same sector can easily cool off in the future. Therefore, a sector fund could receive a five-star rating based on that particular sector having been very popular, and investors could react to that five-star rating just as overall interest in that sector is starting to wane. In other words, the rating leads you to the fund at its cyclical peak.

Insights

Morningstar ratings really reflect past performance. They tell you which funds have done well in the past, and therefore which ones you should have owned then. They cannot tell you which funds are currently performing well, or which ones will perform well in the future. Even Morningstar will tell you that its ratings are not intended to be predictive because they are based on the past. Morningstar says, quite sensibly, the ratings should be used as a starting point.[2]

[2] The Morningstar Survey, No. 001, Morningstar, Inc., p. 7.

If investors are not likely to choose a mutual fund that will outperform the market over time, why do so many keep trying? You have only to look at the action when a hot fund is identified in the press, as new money flows into it at a rapid rate. A Fortune article on Vanguard shareholders made the following point, which summarizes the situation nicely. The article noted that despite knowing about the advantages of index funds, many investors ignore the low probability of earning large returns "because they believe the laws of investing don't apply to them. They pile into hot stocks (Cisco, anyone?); they load up on glitzy mutual funds ("beat the market three years running!"); and they buy bonds from their brokers ("I don't know what it is, honey") for their kids' college education. All in a quixotic quest for outperformance."[3]

[3] See Andy Serwer, "Say It Loud: They're Average and Proud," Fortune, April 30, 2001, p. 115.

Your rebuttal might be along the following lines: "Clearly, some funds outperform the market, as well as their peers, each year. It makes sense to go with the winners, who have the hot hand. Just as clearly, some funds seem to be more or less persistent underachievers. It makes sense to avoid those funds at all costs."

If you are thinking along these lines, there is substantial evidence that could dissuade you, as we will see later. In the meantime, here is an interesting finding that is suggestive of what you can expect as you start to untangle the performance puzzle. It is but one example of many that can be cited when we start discussing the performance of mutual fund managers.

Morningstar confers the title of Manager of the Year on three managers (prior to 1996, there was only one winner per year). This award is based on outstanding total return for the prior 12 months in addition to longer term evidence of consistency.

Bloomberg Personal Finance examined the performance of each of the 23 winners between 1987 and 1999.[4] This analysis compared the performance for the year the manager won with subsequent performance. Of the 23 winners, 16 saw their performance decline substantially in the following year. In the case of 12 of these managers, the fund's decline was approximately 50 percent from the peaks the year before.

[4] Karen McKeon, "Praise at What Price," Bloomberg Personal Finance, May 2001, p. 34.

Morningstar's senior editorial analyst noted the following with regard to these findings: "You win the award because you're on top of your game. But a sector doesn't run hot for long. The environment quickly changes, and your winning streak is over."[5]

[5] Ibid.

Insights

The whole point about performance is well summarized in the Morningstar quote. Different funds will look great for certain periods of time because they were in the right stocks at the right time, whether by skill or luck. Clearly, being in Internet-related stocks and dot-coms in 1999 was the place to be. Just as clearly, it was the place not to be in 2000 and 2001. At any point in time, some funds will be correctly positioned. The real questions are whether they will be correctly positioned over time, and whether their after-tax returns, after deducting expenses, will warrant ownership.

Let's consider the technology story in more detail. At the end of 1999, the technology funds were clearly the place to have been; the average return for the year for this group of funds was an unbelievable 136 percent, six times the performance of the market as a whole. Of course, many of the technology funds earned five-star ratings from Morningstar.

The usual happened: Money poured into this sector. In the first quarter of 2000, some $34 billion was invested, more than for any other sector that quarter. What happened next? For the 12 months ended March 31, 2001, the average technology fund lost 62 percent. A $10,000 investment in technology over the year was worth about $3,840 on that date. This is clearly not getting rich quick! Figures such as this suggest that much of mutual fund investing is a sucker's bet. The pursuit of funds that have performed well in the past ultimately leads to disappointment.

Here is another set of sobering figures, taken from a 2002 fund survey in Forbes magazine.[6] The article noted that there were 3,115 U.S. funds at that point in time that buy and hold primarily domestic stocks (therefore, we are not considering international funds in this discussion). Of these, only 523 had been around for 15 years. Right off the top, we can't assume good performance over a substantial time period because most of these funds have not been in existence for that many years.

[6] See Seth Lubove with Christopher Helman, "Winning Tortoise," Forbes, February 4, 2002, p. 88.

Of the 523 funds with a 15-year history, only 130 outperformed the Vanguard 500 Index Fund over the 15-year period. Think about that: Over the most recent 15-year period as of early 2002, only 130 funds out of 3,115 then in existence outperformed an index fund that required no actions on the part of the portfolio manager or anything from the investor other than a buy-and-hold strategy.

Insights

If investors are ever to get on top of mutual funds as an investment holding and really determine their own investing future, they must come to grips with, and fully understand, the performance game. It is obvious from both casual observation and empirical studies that many investors have not done this to date. There is no rational way to explain the large number of funds that simply replicate and duplicate each other's behavior, the continual ratings that appear in almost every investing-oriented publication, the flow of money into and out of the most recent hot performers, and so forth.


More on Fund Ratings

Morningstar is very well known for its mutual fund ratings, which many investors use regularly. Perhaps because of this popularity, other companies have opted to provide ratings.

Investors can go to numerous Web sites of companies other than Morningstar and find the current Morningstar rating. For example, try www.quicken.com.

As noted in an earlier chapter, Value Line provides coverage of mutual funds and uses a ranking system from one to five, where one is best.

Lipper, Inc. has been supplying data on mutual funds for some time, but mostly to institutional clients. It also provides substantial historical data. In September 2001 Lipper announced that it also planned to rate mutual funds, beginning in October 2001.

The Lipper ratings are based on three-year records. One rating shows those funds offering the most consistent returns of a superior nature when compared to the fund's peer group. A second rating focuses on the fund's ability to preserve capital. Lipper plans to show monthly the so-called "Lipper Leaders," consisting of the top 20 percent of funds in each group.


Chapter 17. Determine How You Will Know Who the Winner Is

Many academic studies about mutual fund performance have been done. The "early" studies (e.g., those done in the 1970s) found very little evidence of consistency in performance. In other words, historical results were of little value in explaining future results. Some later studies, done in the 1990s by well-respected researchers, found some evidence of persistence in performance.

Part of the problem with the performance issue in general is determining accurately how well all mutual funds have actually done over time. There are many comparisons made on a regular basis, yet many of these are fundamentally flawed.

A major flaw in most performance comparisons is survivorship bias. This refers to the fact that when the performance of a group of funds is measured over time, the results typically do not reflect the fact that several funds were terminated during that period, primarily for bad performance. Therefore, these results show the survivors during the period, and their results clearly overstate the reality for the entire group that existed because the bad performers are taken out of the picture.

Here is one example of survivorship bias.[1] Over a recent three-year period, domestic diversified small-cap funds that were actively managed numbered about 300. As a group, they outperformed the 13 index funds for this category. However, a number of these are likely to go out of business over time. From 1995 to the beginning of 2001, according to Morningstar, 227 small-cap funds went out of business.

[1] This information is based on HelpDesk, Mutual Funds, May 2001, p. 82.

If we look over a 10-year period, there were approximately 75 actively managed domestic diversified small-cap funds. For this longer period, only two small-cap index funds were in existence. The actively managed funds outperformed the two index funds by an average of 0.1 percent, hardly a strong case for active management.

A study in the late 1990s, by Carhart in The Journal of Finance, sorted out many of the problems inherent in other studies, and we consider several findings from this study at various points.[2]

[2] See Mark M. Carhart, "On Persistence in Mutual Fund Performance," The Journal of Finance, March 1997, pp. 57–82.

Carhart studied all known diversified equity funds from 1962 through 1993, thereby avoiding the survivorship bias that can, and has, affected other studies. Carhart concluded, "This article offers only very slight evidence consistent with skilled or informed mutual funds managers…. Although the top-decile mutual funds earn back their investment costs, most funds underperform by amount the magnitude of their investment expenses."

It is easy enough to cite numerous statistics indicating that actively managed funds do not perform all that well relative to an appropriate benchmark—a market index, their peer group, or sometimes what money would have earned in a conservative investment. Consider the following observations.

For the three-year period ending in July 2001, the average diversified stock fund was up 4.9 percent for the entire period, whereas the S&P 500 was up 9.6 percent. A more refined and accurate analysis would say this is not an entirely fair comparison because at least some of the funds in this group held some small stocks and some midcap stocks. Therefore, let's refine this analysis and do a closer match using mutual fund categories as defined by Lipper.[3] If we consider only those funds that more closely correlate with the S&P 500 Index, this group was up 6.4 percent for that period. Once again, the actively managed funds do not look good.

[3] Lipper, like Morningstar, provides data on mutual funds and its data can often be seen in The Wall Street Journal. In this example we are looking at the category of mutual funds Lipper calls "large-company core."

Here is another example of the performance issue and why investors generally lose in pursuing performance. One of the great debates among investors is whether to purse growth stocks or value stocks. The same approach can be applied to funds: Should an investor concentrate on growth funds or value funds?

Measures are available of these two alternatives in the form of the Barra Large Cap Growth Index and the Barra Large Cap Value Index. Assume an investor switched between these two indexes each quarter based on buying the one that performed less well in the previous quarter. Since 1976, a strategy that did this would have performed slightly less well than a strategy that simply holds the S&P 500 Index. Once again, chasing performance does not pay off.

Let's next consider a really damaging piece of information that makes a significant case against actively managed mutual funds. As we noted previously, Vanguard is famous for its index funds, having pioneered them in 1976. The Vanguard 500 Index Fund is now the largest mutual fund in the world in terms of assets (although it has dueled with Fidelity's Magellan fund for this distinction, with each changing places periodically as first and second).

According to Vanguard, the complete record since 1976 is shown in Table 17-1.

Table 17-1. Average Annual Total Returns (Periods Ending June 30, 2001)

1 year

5 year

10 year

Since Inception

Vanguard 500 Index Fund

–14.85%

14.45%

15.00%

14.05%

Average general equity fund

–9.72%

12.82%

14.03%

13.84%

These figures summarize the situation well. Note that for the most recent one-year period, the average fund outperformed the index fund in that the loss was smaller. However, over time the effects of poor decisions, costs, and so forth take their toll. In each of the other comparisons, for five years, 10 years, and since 1976, the index fund outperformed the average general equity fund.

Does this mean that as an investor you cannot outperform an index fund? Of course not. For various periods of time, some funds will outperform the index fund, but you should ask yourself what the likelihood is that you will be holding those particular funds for the exact periods when the performance of the actively managed funds is superior.

Insights

Consider the odds of finding an equity mutual fund that will outperform the market over a period of several years. Consider the 10-year period from 1992 to 2001. According to Morningstar data involving 4,058 equity portfolios:[4]

  • Only 54 avoided losing money in any year.

  • Of those 54, only 31 beat the average annual return for the S&P 500 Index.

The bottom line is that you can own a fund that will outperform the market for a period of years, but the odds are heavily against you.

[4] This discussion is based on Virginia Munger Kahn, "The Few, the Proud, the Consistent Winners," The New York Times Web site, www.nytimes.com, April 10, 2002.

You should always remember that mutual fund managers and companies have a vested interest in the stories they tell. A popular story told in the 1990s goes like this. Index funds may be performing well now because the market is performing so strongly, but wait until the market goes down. When times get tough, the good stock pickers shine. They can drop the poorly performing stocks, and scoop up the ones with real promise. Meanwhile, the index funds will have to hold the underlying index, losers and all. Furthermore, index funds must stay fully invested in good times and in bad times, so when the market is down, actively managed funds will be able to take advantage and shift partly to cash.

This sounds like a plausible story, but what does the evidence show? One indication is what happened in 2001, when the market declined and most stocks and funds showed losses. Sure enough, the average equity index fund was down about 12.4 percent. This was a good opportunity for the actively managed funds to show their stuff, so how did they do? The comparable returns for actively managed funds was a decline of approximately 13.9 percent. The difference could be largely accounted for by the differences in annual operating expenses.

Finally, let's consider some cold hard evidence on mutual fund advertising. Such advertising is widespread in newspapers, magazines, direct mailings, and so forth. Jain and Wu did an extensive study of mutual fund advertising by equity mutual funds that advertised in Barron's or Money.[5] As one would reasonably expect, at the time of the advertisements the performance of the nearly 300 funds studied was good. Specifically, the one-year preadvertising performance was significantly superior to the performance of comparable benchmarks used in the study. What about afterwards?

[5] This discussion is based on Prem C. Jain and Joanna Shuang Wu, "Truth in Mutual Fund Advertising: Evidence on Future Performance and Fund Flows," The Journal of Finance, vol. LV, April 2000, pp. 937–958.

For the postadvertisement period, the advertised funds, on average, significantly underperformed in comparison with the S&P 500 Index, the most popular measure of the market among mutual funds and other institutional investors. As Jain and Wu noted, there is much truth to the statement that mutual funds often make: Past performance does not guarantee future results. In short, there is no persistence to performance.

Jain and Wu went one step further and examined the flow of funds associated with these advertised mutual funds. Do advertised mutual funds attract significantly more money compared to funds in a control group with similar characteristics? Their results indicate that they do. Specifically, the influx of money to the advertised funds is about 20 percent larger than that for nonadvertised funds with similar characteristics.


Making Performance Comparisons

It is obviously important when considering the performance of a mutual fund to measure its performance correctly. It is also critical to make fair comparisons and judgments both in terms of time and benchmarks.

Consider the Strong Growth Fund, a $2.8 billion no-load fund in the large-cap growth category.[6] This fund had a return of 75 percent for 1999 and –9 percent in 2000: How did this fund perform? On average, over the two years, it had a return of [(+75 –9) /2], or 33 percent, a seemingly outstanding performance. However, we need to analyze this in more detail:

[6] This information is based on data supplied by the fund in its prospectus and its publications.

  1. It outperformed the market in 1999 but not in 2000. In 1999, the market was up, but nothing like 75 percent, and in 2000 the market was down about the same as this fund.

  2. It outperformed its peer group for these two years, with a differential of +36 percent in 1999 and +4 percent in 2000.

  3. On a three-year basis it outperformed both its peer group (13 percent vs. 6 percent), and the S&P 500 Index (13 percent vs. 5 percent).

  4. On a five-year basis, it outperformed its peer group (14 percent vs. 13 percent), but not the S&P 500 Index (14 percent vs. 16 percent).

As we look at this fund in more detail, we find it had a spectacular performance in 1999, with a 75 percent return. Is this likely to happen again? The odds are clearly very low for this or any other fund to accomplish such a feat again. It was a spectacular year in 1999 for many funds and investors because of the overheated technology market—such a year may be a once-in-a-lifetime event.

It is interesting to note that this fund had an average (1998–2000) calculated turnover ratio for its portfolio of 313 percent, an astounding amount by any standard. Much of this trading appears to have been successful, given the returns and the comparisons to Strong Growth's peer group.

As we shall see later, taxable gains for a mutual fund can be a strong detriment for shareholders. In Strong's case, with so much turnover, it is clearly generating considerable gains and losses. In fact, Strong does not compare well to industry standards with regard to tax efficiency and it is probably best suited for a tax-deferred retirement account.

Then we come to the five-year comparisons. Strong Growth has not been in operation long enough for a 10-year comparison. Although Strong Growth bested its peers, on average, over this five-year period, it did not beat the S&P 500 Index. Thus, an investment in an S&P 500 Index fund would have been superior, at much greater tax efficiency, and with lower costs.


Chapter 18. You Should Be Concerned About the Costs of Owning Mutual Funds

"Mutual Funds Load up on Fees." This headline appeared on an article in The Wall Street Journal, in April 2002.[1]

[1] See Jeff D. Opdyke, "Mutual Funds Load up on Fees," The Wall Street Journal, April 10, 2002, p. D2.

Many investment professionals agree that investors, in general, pay too little attention to the costs of owning a mutual fund and concentrate instead only on the reported performance numbers. This is often a costly mistake. Let us be clear at the outset: You should be very concerned about the costs of owning your mutual fund!

Investors know that mutual funds cost money to operate—after all, investment companies are not running a charity. What investors sometimes overlook is the full extent of the costs, some of which may be hidden. Many think that the costs are about the same across all funds in a category, but this is not true.

Insights

When it comes to fund costs, what you don't know can hurt you substantially in terms of the final net performance you realize as a shareholder. Unfortunately, many mutual fund companies operate under the assumption that shareholders are not concerned with costs. They do not point out with any emphasis the details about costs. Instead, they want the shareholders and prospective purchasers to concentrate on performance.

Consider an example of the differences in costs for two mutual funds. In a recent 12-month period, the Rightime Fund charged shareholders $2.52 per $100 of fund assets. During that same 12-month period, the fund lost 21 percent. Meanwhile, for the same period, the Vanguard Windsor Fund charged its shareholders only $0.31 per $100 of fund assets and showed a performance gain of almost 24 percent. Even forgetting the difference in performance, the big difference in costs for these two funds would make a significant difference in shareholder wealth over time.

Consider the costs of owning a mutual fund. First, load funds by definition are charging a sales fee (known as a load fee) to purchasers; conversely, no-load funds are not charging a sales fee. Although the sales charge has dropped over the long haul (it used to be as high as 8.5 percent of assets), it is still in existence for many funds. It many cases it is between five and six percent. According to a recent analysis, the average load fee is 5.2 percent, which represents an increase over the recent past.[2] Furthermore, some funds charge transaction fees, including fees for low account balances and low activity in the account.

[2] This statistic is based on Jeff D. Opdyke, "Mutual Funds Load up on Fees," The Wall Street Journal, April 10, 2002, p. D2.

Given the wide availability of no-load mutual funds, one might legitimately wonder why most investors typically do not buy no-load funds, thereby saving themselves substantial money up front. After all, if the sales charge (load fee) for Fund X is 5.75 percent of funds invested and you invest $10,000 in Fund X, you give up $575 right off the bat—money you won't see again because it has gone to compensate the sales force. On the other hand, if you buy a no-load fund, all $10,000 of your money goes to work immediately in the fund.

Do you want to guess what percentage of fund purchases go to no-load funds versus load funds? You might think it would be on the order of 75–25 in favor of no-load funds, or at worst 50–50. You would be wrong, as Figure 18-1 shows, although this is quite surprising and somewhat difficult to understand. For recent mutual fund purchases, roughly 20 to 25 percent were no-load purchases, and roughly 75 to 80 percent were load fund purchases.

Figure 18-1. Approximate Percentage of Recent Mutual Fund Purchases That Have No Sales Charge Versus Percentage of Purchases That Have a Sales Charge.

In a recent two-year period, more than 2,500 new mutual funds were started, and roughly two thirds of them charge a load fee.[3] Clearly, the trend in load fees these days does not favor the investor.

[3] This statistic is based on ICI estimates, augmented by Federal Reserve estimates.

The second cost borne by virtually all shareholders—except in cases where it is temporarily waived as a marketing tool to attract new investors—is the expense ratio, which shareholders pay annually. The average expense ratio for domestic equity funds is about 1.4 percent of assets due annually but payable on a more frequent basis. The most prominent part of the expense ratio is the management fee, the fee that is paid to the managers of the portfolio.

Finally, shareholders bear trading costs. The most obvious trading cost is the brokerage fee paid by the fund when it transacts. However, you can reasonably expect the fund to get a good deal on its brokerage costs, given the size and frequency of its transactions. Investors also need to realize that an impact cost might occur, resulting from the fund's impact on a stock's price as its trade takes place. Another type of trading cost is the delay cost, which occurs when a stock's price moves unfavorably as a large order is executed over time.

There are no precise figures available for these trading costs, but there are good estimates. One estimate by an investment consulting company is that the average per-trade total of these costs varies from 1.4 percent (in the case of index funds) to 1.6 percent (in the case of large-cap growth funds). For small-cap growth funds, the estimated cost is 3.1 percent. These figures double if the fund buys and sells the equivalent of its entire portfolio in a year, not an unusual occurrence.[4]

[4] See Jonathan Burton, "Simply the Best," Bloomberg Personal Finance, July/August 2001, p. 54.

Keep in mind that trading costs can be largely hidden. Such costs are difficult to measure, and they basically go unreported except for commissions, a figure that is available in information from the company, but not necessarily very accessible.

How much do costs really matter? Do investors need to worry very much about a management fee of 1 percent, versus 1.5 percent, on an equity portfolio? The answer is a resounding yes! As Don Phillips of Morningstar is quoted as saying, "Low cost is an all-weather advantage. It helps you when markets are good or bad. And in an era of lower returns, it's even more important."[5]

[5] This quote came from an article by John Montgomery, "Hidden Costs Cannibalize Profits," Mutual Funds, October 2000, p. 122.

Consider the following example. You own an actively managed equity mutual fund that will return 11 percent a year, before expenses, for the next 20 years. The expense ratio is 1.5 percent. Alternatively, you could own an unmanaged index fund that will also return 11 percent, before expenses, for the next 20 years, and this index fund has a very low expense ratio of 0.2 percent. You can invest $10,000 at the outset in either alternative. How much ending wealth would you have at the end of the 20 years? For the index fund, you would have $77,767, and for the equity mutual fund, you would have $61,416.

As Figure 18-2 shows, there is a large difference in the ending wealth for these two alternatives solely because of the difference in the annual expense ratio. Over time, this difference in expenses makes a large difference in the ending wealth for each alternative. The difference is $16,351 that accrues to the shareholder solely because of the difference in costs over time. Clearly, costs make a big difference in the ending wealth that can be accumulated. For bond portfolios, where average returns are much lower, cost differentials become even more important to the shareholder.

Figure 18-2. Ending Wealth for Two Funds With Different Expense Ratios Over a 20-Year Period, Each Earning 11 Percent a Year Before Expenses, and Starting With $10,000 Invested in Each.
    Ru-Brd


Load Funds and Costs

We noted earlier in the chapter that more than 80 percent of fund purchases involve load funds, with investors giving up part of their initial investment as a sales charge. According to the statistics, the average front-end load fund has a 1.33 percent annual expense ratio, whereas the average no-load fund has a 1.09 percent annual expense ratio.[6] What difference might this make over a long period?

[6] The source for these statistics is John Waggoner, "Loads vs. No Loads. It's a Toss-Up," USA Today Web site, Money section, March 1, 2002. Waggoner's columns on this Web site are very informative and insightful, and are highly recommended.

Let's use the previous example of $10,000 invested in either of two funds, one with an annual operating cost of 1.33 percent and the other with an annual operating cost of 1.09 percent. Each fund is assumed to earn 11 percent per year before expenses are deducted. Assume someone holds the investment for his or her working life of 30 years, and then cashes out. The difference in ending wealth, starting with $10,000 (shown in Figure 18-3), is almost $11,000.

Figure 18-3. Ending Wealth for the Average Front-End Load Fund Versus the Average No-Load Fund, Each With a Different Annual Expense Ratio, for a 30-Year Period, Starting With $10,000 Invested in Each and Assuming an Annual 11 Percent Return Before Expenses Are Deducted.

Now consider the time period analyzed in the performance discussion, the three-year period ending in July 2001. For this period, the S&P 500 was up a total of 9.6 percent, whereas the average diversified stock fund was up only 4.9 percent. Funds with an annual expense ratio of one percent or less gained 8.3 percent over that period, significantly better than the entire group of diversified stock funds, although still not as good as the market as a whole. Clearly, costs do matter.

According to an exclusive annual survey by Bloomberg Personal Finance, "low-cost funds beat the returns of high-cost funds, on average, in every one of the 15 stock and bond categories we analyzed."[7] This survey analyzed expense ratios and performance for funds for the five-year period ending in 2000. Results include the following:

[7] This discussion is based on Jonathan Burton, "Simply the Best," Bloomberg Personal Finance, July/August 2001, pp. 542–560.

  • Less expensive funds exceeded the average return for their category about twice as often as expensive funds in 2000.

  • Approximately six in 10 low-cost funds beat their category's average five-year return.

  • High-cost fund managers tended to trade more and have more concentrated portfolios; low-cost funds were generally less risky.

One of the big disappointments with mutual funds is that despite the great growth in total assets (to approximately $7 trillion), costs do not always decrease. Instead, they often increase. It would be reasonable to assume that greater economies of scale would be accompanied by greater efficiencies and savings for shareholders, but this does not automatically follow.

The Lipper Company, a global company providing information to and about mutual funds, released a study in early 2002 that it conducted involving mutual fund expenses.[8] The study found that in 2001, total costs to U.S. fund shareholders for shareholder servicing expenses amounted to about $11 billion. This included transfer agent fees and a portion of 12b-1 fees.

[8] This information was available around February 1, 2002 on the Lipper Web site, www.lipperweb.com, where results of the study were outlined.

Some fund families do a good job holding down costs and passing along the savings from the economies of scale that occur as fund assets grow. Vanguard is famous for its low costs and its continuing efforts to serve its shareholders well. Other fund families that have passed along economies of scale include Fidelity and T. Rowe Price.

Interestingly, the Lipper study found that investors in midsized fund families incur lower expenses overall than shareholders in the larger fund families. The study determined that the larger fund groups wanted to offer a high level of service and felt that they needed to keep all of these operations in house to do the job. Many of the midsized companies, in contrast, outsourced these services to a third party that could provide them somewhat cheaper.

Not surprisingly, the Lipper study found that most funds that are sold directly to shareholders have lower fees than those sold through intermediaries. Midsize firms selling their shares through the funds supermarkets increase their shareholder-servicing fees significantly.

The conclusions from any analysis of mutual fund costs are clear: Costs do matter, even for equity funds with relatively large returns. For bond funds, as we saw in an earlier chapter, costs are crucial in determining long-term results.


Calculating Fund Costs

As noted, mutual funds have various costs that add up, directly taking away from net shareholder performance.

Andrew Tobias, a well-known financial writer, noted, "Imagine a race where your horse has a 20-pound jockey and the others have 100-pound and sometimes even 200-pound jockeys. Guess which horse wins. This is how it works with mutual funds. Some have 20-pound jockeys. Most have 100- and 200-pound jockeys—hefty fees and taxes that weigh down performance. Over the long run, this makes a huge difference."[9]

[9] See Andrew Tobias, "Heavy Load," Worth, October 1999, p. 83.

One interesting Web site that allows you to do some calculations of fund costs can be found at www.personalfund.com. It contains a mutual fund cost calculator that can show you the costs of your own fund or one you are interested in versus some lower costs alternatives such as an index fund.

At www.Kiplinger.com, select Funds, then look under Tools, and select Impact of Fees. You can fill in information about your fund and your tax situation that will help you analyze the impact of taxes on your mutual fund returns.


Chapter 19. Remember, the Tax Man Cometh

Jonathan Clements, a columnist for The Wall Street Journal, recently wrote in one of his columns, "Actively managed funds, which have always struggled to beat the market, look even worse if you adjust their performance for taxes."[1]

[1] See Jonathan Clements, "What Investors Should Do When Funds Get Too Taxing," The Wall Street Journal, January 22, 2002, p. C1.

Paul Royce, Director of the Investment Management Division of the SEC, said in a press release, "Taxes can be the most significant cost of investing in a mutual fund."[2]

[2] U.S. Securities and Exchange Commission, Press Release, January 19, 2000. Available at www.sec.gov/news/mfaftert.htm.

By 2001, readers of popular press magazines began to see more and more criticisms of mutual funds with regard to the tax issue, primarily stemming from the sharp drop in the stock market coinciding with the large tax bills on distributions that came due in 2001.[3]

[3] Such articles were, and are, very visible in popular press publications such as Forbes, Kiplinger's Magazine, Fortune, BusinessWeek, and The Wall Street Journal.

Insights

The tax issue can be one of the principal disadvantages of mutual funds; indeed for many investors, it is the single biggest disadvantage. Simply stated, most mutual funds focus on investment gains without regard for the tax consequences for their shareholders. Shareholders, in turn, understand that what matters for them is what they have left over after they pay their taxes. If they lose too much of their returns to taxes, mutual funds are not a good alternative for them.

For shareholders, and indeed for all individuals, what really matters is what they get to keep after taxes, not what they earn before taxes. Therefore, whether we are considering mutual funds or some of the alternatives, we always need to ask about the tax consequences of the investment. When we discuss the alternatives to mutual funds in later chapters, we concentrate in particular on the tax advantages that some of these alternatives offer.

This is a serious issue that warrants careful investor attention. Morningstar has estimated that mutual funds can lose 25 percent or more of their total returns to taxes. Unlike the situation only four or five years ago, shareholders now have alternatives for dealing with this situation. Separate account management, discussed in a later chapter, gives investors much more control over their tax liability, as does folio investing.

This problem has often not been recognized by investors. What happened in 1999 and 2000 awakened a lot of people. In 2001, capital gains distributions hit a record high of $345 billion, but the average stock fund lost 4.5 percent.

If you are a stockholder of a corporation, you pay taxes when you sell a stock, and not before. By law, mutual funds must distribute income and capital gains to shareholders annually. Therefore, if you are a shareholder of a fund, the fund cannot keep capital gains and let you pay taxes when you sell the fund. That would put fund shareholders on equal footing with stock investors, allowing them the same opportunity to realize gains when they want to. But such is not the case with mutual funds!

  • If your mutual funds are held in a tax-deferred retirement account, any distributions are simply reinvested in additional shares. There is no current tax liability, although there will be one day when the funds are withdrawn. Meanwhile, there is no impact for you, the shareholder. It is important to note that when the distributions finally do occur, they are treated as income, subject to the investor's federal income tax rate at the time of the distribution.

  • For funds held in a taxable account, the situation is different. Mutual funds, as a general rule, are not subject to federal taxes—they act as a conduit, passing their income and realized capital gains on to the shareholders on a pro rata basis. Shareholders in turn pay taxes on these distributions. For the shareholder, the effect is the same as if he or she directly held the securities.

The first point to note is that funds can offset gains with losses—they cannot pass on their capital losses to the shareholders. Thus, funds can "gather" losses on positions that are not working out and offset these losses with gains on other positions. However, fund managers are compensated on the basis of the pretax returns generated by the fund, so gain–loss tax management is not their first priority.

Second, note what happens in these situations. Assume a mutual fund has $10 million in assets, one million shares outstanding, and $1 million in realized capital gains (the fund has sold the shares and has a paper profit, but has not yet distributed the gains). Assume each investor owns 10 shares with a total value per shareholder of $100.

Now suppose the fund declares a distribution of $1 per share. The value of each share is $10. On the distribution date, the fund distributes $1 per share to the shareholders. The value of each share declines to $9 because $1 million in fund assets has now been distributed. (We are, of course, for simplicity assuming no change in the value of the underlying portfolio.) Assume all the shareholders reinvest their distributions in additional shares.

Each investor now owns 11.111 shares, with the same total value as previously—$100. However, each shareholder now has a tax liability for that year because they received a taxable distribution. The fact that they reinvested the money in additional shares makes no difference in this regard.

The distributions can be received in cash, reinvested in additional shares, or both. As we now know, however, income taxes must be paid annually on these distributions. For that part of the total distributions representing dividends from stocks and interest from bonds other than municipal bonds, ordinary tax rates apply. This means that investors in the highest federal tax bracket could be paying a 38.6 percent tax rate on these dollars.

Other distributions are identified by the mutual fund as being short-term or long-term capital gains, and these are taxed at either the ordinary rate or the long-term capital gains rate. If it is a long-term capital gain, the distribution receives favorable tax treatment, generally at a 20 percent tax rate.

Mutual fund shareholders need to be aware that the exchange privilege, or the ability to exchange shares of one fund for shares of another, generates a taxable event. For tax purposes, exchanges are treated as if the shares in one fund have been sold and the proceeds used to purchase shares in another fund. Thus, you as the shareholder must report any capital gain from such an exchange of funds on your tax return.[4]

[4] The same tax rules apply whether you are calculating gains and losses from a redemption of shares or whether you are exchanging the shares of one fund for another fund.

Joel Dickson of the Vanguard Group has estimated that taxes on the distributions to shareholders (dividends and capital gains) reduce the returns on the average domestic equity mutual fund by almost 2.5 percentage points annually. In testimony before the Commerce Committee of the U.S. House of Representatives, Dickson made the point that for most investors, taxes constitute the largest cost when investing in a mutual fund. He also noted the wide variation among funds in terms of the annual tax bite—from zero to more than seven percentage points a year.[5]

[5] Summary of Written Testimony of Joel Dickson before the Subcommittee on Finance & Hazardous Materials, October 29, 1999, available at the Web site for the Commerce Committee of the U.S. House, and available at www.vanguard.com/cgi-bin/NewsPrint/942246113.

An average reduction of 2.5 percentage points a year in the shareholders' effective return is obviously a significant loss. Much of this reduction stems from the fact that the shareholder has no direct control over the realization of these gains and losses. The only decision he or she can make is when to sell shares already owned, which triggers yet another gain or loss for tax purposes.

However, it gets worse. In 2000 mutual funds experienced a record-breaking year—for taxes. It is estimated that funds distributed an aggregate of $345 billion in taxable capital gains to shareholders, which is a record. The whammy comes about because most funds suffered a loss in 2000—remember, the Nasdaq index was down 59 percent and the S&P 500 Index was down 10 percent.

Many funds had to sell shares to meet redemption demands as investors bailed out, thereby generating taxable gains. When all was said and done, at the end of the year investors suffered a loss on the value of their shares while facing large tax bills on the distributed gains.

As a case in point, the Van Wagoner Emerging Growth Fund showed a 291 percent return in 1999. In 2000 it had a 21 percent decline. For the year, the fund distributed $5 per share in capital gains.

But wait, some say. There is a new trend afoot—tax-managed funds. These funds promise to trade efficiently and use optimal accounting techniques to minimize taxable gains distributed to shareholders, and some do. However, at the end of 2001, only about 66 funds billed themselves as tax-managed, and the total assets of these 66 funds amounted to only $35 billion, a small fraction of the nearly $7 trillion in mutual fund assets. Furthermore, their track records are short: Only half of these funds have been around at least three years.

As for accounting techniques, it is true that a number of funds use smart accounting techniques to minimize tax impact. Chief among them is highest in, first out (HIFO). Under this technique, when a fund manger sells some but not all of a position, he or she sells the shares for which he or she paid the most, and hence the taxable gain is smaller. The largest mutual fund companies use HIFO, but some large funds do not. Examples of nonusers include American Express, Morgan Stanley, and Oppenheimer Funds. Investors should check on this with their own funds. It could be costing you money!

Ironically, it might be smart to buy funds after they have suffered these large losses if you believe that the fund has potential for the future because of its objective, managers, track record, or other factors. A fund that suffers large losses removes all of its gains for some future period. As it trades and realizes these gains, they are not taxable. Therefore, the fund can appreciate in price without passing on taxable distributions to the shareholders. Based on what happened in 2000, this is the case for a number of funds.

Even a tax-efficient fund cannot pass capital losses through to shareholders. There are times when having capital losses would be a help on your income tax returns, but you will have to own individual stocks directly if you want to use the capital losses.

Things are changing with regard to mutual funds and taxes. Funds now publish tax-adjusted returns, allowing investors to better understand the implications of the fund's actions. Many more shareholders now understand the implications of a mutual fund's activities with regard to portfolio turnover. For a fund to achieve tax efficiency, in general the portfolio turnover should be low, near 20 percent.

Investors who understand the importance of tax efficiency for a mutual fund have two choices. They can buy and own actively managed tax-managed funds, or they can buy tax-managed index funds. Vanguard offers such index funds, as does Schwab and other companies. It should be noted that even for these funds things can get out of line. A fund that is striving to avoid selling stocks with capital gains may track its underlying index less well. However, with new money flowing into the fund, this should be less of a problem.

Insights

At the very least, investors need to be smart about potential tax liabilities when it comes to mutual funds. You should never purchase the shares of a mutual fund just prior to the distribution of a large capital gain, or income dividend, by the fund. If you do, you will immediately have a tax liability. Instead, simply find out the date of the distribution from the mutual fund (by calling or going to the fund's Web site) and wait until a few days after. Many such distributions occur toward the end of the year, in November and December.


Taxes and the Investor

Each year, mutual funds distribute to their shareholders all dividends and interest from their net investment income. They also distribute any net realized capital gains, classified as short-term capital gains and long-term capital gains. Funds cannot distribute losses—instead they net them against their gains, either for the current year or in future years when they carry such losses forward. Funds send their shareholders a Form 1099-DIV which tells them the earnings to report on their income tax returns, classified as ordinary dividends and capital gains distributions.

  • Dividends. Dividends paid by a mutual fund are taxed as ordinary income for the shareholder. This will also be true for the ETFs considered in a later chapter. It is net income after fund expenses that is taxable to the shareholder.

  • Interest. Interest paid by a mutual fund is taxed similarly to dividends. It is net interest income after fund expenses that is taxable.

  • Capital gains. A mutual fund generates capital gains whenever it sells securities in its portfolio. The mutual fund generally passes these capital gains and losses on to shareholders, classified as short-term and long-term, and the investor pays taxes at the appropriate tax rate. If gains are short term, they are taxed at the investor's marginal tax rate, which can approach 40 percent. If they are long term, the gains are taxed at the long-term capital gains rate of 20 percent.

    We are talking here about realized capital gains: shares have been sold and gains have been realized. They might not yet be distributed, but the fund has realized the gains, and they will be distributed. In contrast, a fund can have substantial unrealized capital gains, meaning that the prices of some of their securities have gone up, and if they were to sell the shares they would have a realized capital gain.

    Shareholders must also pay taxes when they sell their shares of the mutual fund. The capital gain is the difference between the amount received in the sale and the investor's cost basis on the shares sold.

    We have noted before that Morningstar is a valuable source of information for mutual fund investors. By going to their Web site and looking at a particular fund, you can see for that fund a number calculated by Morningstar called Potential Capital Gains Exposure (PCGE). This number tells investors how much of a fund's total assets are attributable to capital appreciation, and therefore could be subject to taxes if the positions are sold. Note, however, that the positions must be sold to generate realized capital gains.

    If a fund has a high PCGE, it could indicate a potentially large tax liability. However, the fund has to turn the positions into realized capital gains. Some funds are quite good at not doing so. Conversely, a fund can show a negative PCGE. This suggests some protection for investors because some gains can be realized without generating a taxable event for them. However, the protection might not be as strong as it first appears. The stocks in the portfolio can turn around quickly, which reduces the size of the negative PCGE and the unrealized losses can possibly become unrealized gains.

    In early 2002 the Nicholas-Applegate Global Technology Fund had a PCGE of –580 percent, a startling number indeed. At first glance you might decide this fund won't be making taxable capital gains distributions any time soon. However, as we all know by now, technology is a volatile sector, and it is conceivable that the stocks in this portfolio could turn around quickly and reduce the negative PCGE substantially.

    Furthermore, as new money flows into the fund, the fund's negative potential capital gains exposure—which is stated as a percentage of its assets—is also reduced. Because the Nicholas-Applegate fund had only about $58 million of assets when this PCGE was reported, substantial new cash flows could have a large impact.


A Tax-Efficient Mutual Fund

Given the new investor interest in the tax implications of mutual fund holdings, it is worth examining exactly what it means for a mutual fund to be tax efficient. As an example, we consider an actively managed tax-efficient fund, Eaton Vance Tax-Managed Growth 1.1 A shares. Note that, in terms of our discussion in earlier chapters, we are considering here the class A shares, which carry a 5.75 percent initial sales charge. The expense ratio is 0.77 percent.

The Eaton Vance Tax-Managed Fund showed the performance given in Table 19-1 through the end of 2001, using average annual returns (all figures are from Morningstar's Web site).

Table 19-1. Eaton Vance Tax-Managed Fund Performance Through 2001

3-Year Average

5-Year Average

%

%

Pretax return

2.77

12.47

Tax-adjusted return

2.77

12.45

Tax-efficiency ratio

100

99.77

As you can see, this return has an after-tax return that is virtually identical in both periods to the pretax return, hence the 100 percent tax-efficiency ratio, or very close to it. Investors get to keep what they make, which is certainly not the case for some other funds.

The trend now is to rate funds on their tax efficiency. Go to the Morningstar Web site at www.morningstar.com and look at the page for a fund and you can find its tax-efficiency ratio. The SEC now requires mutual funds to report both pretax and after-tax returns. The rationale is that investors will be able to compare funds more effectively by seeing both sets of return numbers.

Some observers believe that for most mutual funds (those not specifically being tax-managed) tax efficiency tends to be unpredictable. In other words, funds can be tax efficient in some years, and then this efficiency can disappear very quickly. For example, when a fund is forced to sell securities to pay for shareholder redemptions, the tax efficiency can disappear.

As additional evidence for the randomness of tax efficiency for many funds, Morningstar produced a list of the 10 most tax-efficient funds over the preceding 10 years (excluding mutual funds specifically designated as being managed for tax efficiency). Only one of these funds was also on the list for the past five years and the past three years. Thus, according to some, a high degree of randomness is indicated. Finally, the fund that did make all three lists was in the bottom 20 percent of performance among its peer group for the 10-year period.[6]

[6] See Anne Kates Smith, "Penny Wise," Kiplinger's Personal Finance, December 2001, available on the Kiplinger Web site.


Part 4: Your Choice: Alternatives to Mutual Funds

Part 4 examines some alternatives to mutual funds that have emerged only recently. Prior to their emergence, investors had little in the way of effective choices if they determined that mutual funds were not doing the job for them.

Make no mistake, these alternatives are still small items relative to the assets invested in mutual funds. Most investors continue to use mutual funds to accomplish whatever goals they have set. Nevertheless, these alternatives have attracted considerable press attention and investor interest. Assets invested in them might in aggregate be small relative to mutual fund assets, but the growth rates for these assets in only a short time are quite high.

Investors are using these alternatives today for a variety of purposes. Smart investors will learn about them and decide how they might play a role in their investment situations.


Chapter 20. Decisions, Decisions: Alternatives to Mutual Funds

A number of years ago investors typically had two broad choices in deciding how to invest their money. One choice was to invest directly, making the investment decisions themselves within their brokerage accounts. At first, most investors relied on full-service brokers, receiving advice and research information but also paying top dollar in brokerage costs. With the rise of discount brokers and Internet brokerage accounts, more of the emphasis shifted to personal decision making. Brokerage costs were reduced substantially, but so was the level of services received in many cases.

Regardless of which approach investors used, they were ultimately responsible for the decisions made. Direct investing means someone has to make the decisions for a particular account.

The alternative approach to direct investing was the investment company, primarily mutual funds. Investors simply turned over their money over to a mutual fund, which then made the decisions and managed the money. The investor gained or lost as the fund gained or lost.

Insights

Investment companies offer advantages and disadvantages. What investors gain in ease of investing, convenience, and services, they lose in terms of control over their money and, often, disappointing performance. As we have seen, performance often has turned out to be a disappointment as funds failed to continue to perform spectacularly. The investors also often had little control over gains and losses that affected their tax situations.

Today, investors have other alternatives, and these are becoming increasing important. These alternatives give investors choices—mutual funds are no longer the only game in town. Without alternatives, investors would be much less interested in knowing about the problems that can arise from mutual fund ownership. They might recognize that costs are higher than they really should be, given the economies of scale available in the industry, and that for taxable accounts large capital gains distributions can and do occur. However, they also believe that they are better off with funds than with the alternatives because they can accomplish investing objectives, such as owning stocks and bonds, easily and quickly.

Three alternatives to mutual funds have recently gained attention, with new products and services appearing: ETFs, folio investing, and separately managed accounts.

Press coverage has been, and continues to be, notable, and investors are starting to pay heed. Money is flowing into each of these alternatives, although the three together still comprise only a very small part of total mutual fund assets.

First, ETFs make possible a duplication of a portfolio of securities similar to that offered by an index mutual fund. ETFs have burst on the scene only recently to any significant extent, and they have attracted quite a widespread interest. They offer, to a large degree, an important alternative to the traditional mutual fund, with some advantages that simply do not exist with the funds.

Second, investors can be their own portfolio managers by undertaking folio investing. Folios are simply baskets of stocks that are predetermined by the vendor or chosen by the investor. The investor owns the portfolio directly, and therefore has more control over it in terms of recognizing capital gains and losses.

Folios, as preselected baskets of stocks, do not offer professional management. However, they do offer diversification, and they are based on well-identified themes such as biotechnology. The pre-established list can be changed by the investor to include a smaller number than originally selected.

FOLIOfn provides about 120 preselected stock baskets referred to simply as folios. Each folio consists of five to 50 stocks based on market indexes, asset classes, investing styles, or sectors. Stocks can be traded twice a day. Advisers answer questions, but do not offer professional management of the portfolios. The annual fee for three folios is $295.

Investors can now also have managed accounts. Under this alternative, investors have access to professional managers who choose the stocks in the form of several managed accounts. This means typically that investors receive limited professional advice relative to, for example, a full-service broker. They also achieve much better diversification, which is clearly important, than they are likely to accomplish by themselves. Finally, relative to mutual funds, investors have flexibility. These portfolios are more targeted than a large mutual fund holding 100 or 200 stocks.

These managed accounts can be arranged online or through financial advisors and brokers. An example of this mechanism is Wrapmanager.com, which offers some 120 managed accounts and help in choosing them. The minimum investment is $100,000, in contrast to folio investing, which either has no minimum or a relatively small minimum (e.g., $5,000). The annual cost is 1.25 percent of assets, considerably less than the 1.90 percent charged for managed accounts by brokerage firms and financial advisers.

Wrapmanager's accounts focus on specific investing styles, industry sectors, or asset classes. Although the investor gives up control of the portfolio, he or she can still customize the accounts by excluding certain stocks. For example, if a stock is already owned by the investor, it might be possible to exclude it from the managed portfolio.

These three quite new, and very viable, alternatives to mutual funds are being used by investors on a limited basis as substitutes for funds because they more effectively deal with some of the problems inherent with funds.

Let's be honest and realistic at the outset. The fact that there are now viable alternatives does not mean that they are without some problems themselves, or that they are for everyone. Such is not the case. It means only that investors do have alternatives now, and may be well served by one or more of them. At the very least, they deserve careful consideration.

Investors in the future might be better served by a combination of mutual funds and one or more of these alternatives.


Chapter 21. Exchange-Traded Funds

We start with the alternative that probably is best known to investors because of the press coverage it has received. Many investors have no doubt heard specific ETFs talked about, such as Spiders and Qubes, without realizing they are ETFs and without knowing exactly how they work.

An ETF is a hybrid security, part index fund and part stock. It resembles an index mutual fund, but trades like a stock, primarily (to date) on the American Stock Exchange. In effect, it is a new form of index fund, tracking some sector or index or investing theme, that trades on an exchange like a stock.

ETFs consist of a basket of stocks that track an index or sector, and can be classified accordingly: They can track a broad-based index, track a sector, or be international in scope. Examples include the following:

  • Standard and Poor's Depository Receipts (Spiders) track the S&P 500 Composite Index.

  • Diamonds track the Dow-Jones Industrial Index.

  • Vipers track the Wilshire 5000 Index, the most comprehensive market index in the United States.

  • The most popular ETF, based on volume of trading, is the Qube (so named because of its ticker symbol, QQQ), which holds the stocks in the Nasdaq-100 Index, and is a popular play on active Nasdaq stocks.

One of the best known ETFs is the Spider, introduced in 1993 to reflect the S&P 500 Index. The S&P 500 Index is one of the best known market indexes, used extensively by professional investors as a benchmark. Spiders are traded on the American Stock Exchange, are priced continuously during the day, can be sold short, and can be purchased on margin. More details on some of these ETFs are provided later in this chapter.

All of these funds trade on the exchange like any other stock. The American Stock Exchange has been, and continues to be, the leader in this area.[1] In fact, approximately 75 percent of the volume on the American Stock Exchange comes from the trading of ETFs. However, this situation is now changing, with the New York Stock Exchange planning to offer more and more ETFs. Having started trading Spiders, Diamonds, and Qubes in July 2001, as of April 2002, the NYSE began trading 27 additional ETFs, with plans to offer even more in the future.

[1] All ETFs originally traded on the American Stock Exchange, but iShares S&P 100 trades on the Chicago Board of Exchange and iShares S&P Global 100 trades on the New York Stock Exchange.

Investors can transact in ETFs throughout the trading day, unlike mutual funds, which are priced once a day. Generally, the share price trades very close to the NAV.

What happens when an investor wishes to sell his or her ETF? Unlike a mutual fund, where the shares must be sold back to the fund, the shares of an ETF are simply sold to another investor, thereby having no direct effect on the fund. As a result, it is important to ensure there is adequate liquidity in the form of trading volume (at least a few thousand shares traded daily).

Recall from Chapter 2 that a closed-end fund can, and often does, sell at a discount to the NAV of the fund, meaning the price of the shares is less than the NAV of the fund. ETFs, on the other hand, have devised an unusual process to ensure that the shares always sell for approximately the value of the portfolio holdings.[2] This is accomplished by granting special trading rights to institutional investors interacting with the ETF company.[3]

[2] If the ETF share price is less than the actual value of the underlying assets, an institutional investor can buy the ETF shares and turn them in to the sponsoring company for an equivalent amount of the underlying stocks, which the institution then sells for an immediate profit. If the ETF share price is greater than the underlying assets, the process is reversed. This unique process essentially ensures that the price of the ETF shares will approximate very closely the value of the underlying assets.

[3] ETF companies include the Bank of New York, Merrill Lynch, Barclays Global Investors, State Street, and Vanguard.

The in-kind process involving special trading rights for institutions also leads to some tax efficiency. Redemptions do not involve the fund at all, but rather one investor selling to another. The ETF manager does not have to sell shares to pay for redemptions; therefore, redemptions do not create capital gains that must be distributed to the shareholders. Although both index mutual funds and ETFs avoid capital gains as a result of no active trading, the ETF also avoids redemptions and the capital gains that could result from this activity.

Note, however, that ETFs might still distribute capital gains as well as income as a part of holding a particular set of stocks. Contrary to what many believe, ETFs can make taxable distributions because they are required to pass along all net realized capital gains and dividends to shareholders, which is exactly what mutual funds have to do. Some ETFs are set up to make dividend distributions. Spiders, for example, are designed to provide investment results and pay quarterly dividends that correspond to the underlying indexes' component stocks.

In fact, many ETFs hold securities that pay dividends, and these dividends have to be distributed. However, underlying expenses are deducted from the dividends before any distributions. Of course, some will hold portfolios of securities where dividends are much less likely. The Nasdaq 100 Tracking Stock is a good example—the stocks in this portfolio are much less likely to pay dividends.

Without any portfolio turnover, and with the ability to redeem shares in kind with actual securities, an ETF would not earn much in the way of distributable capital gains. This is exactly the case for some well-known ETFs, such as the Spiders. Although the Spiders have paid dividends each year, they showed no long-term or short-term capital gains for the years 1997 through 2001.

However, such is not the case for some other ETFs. They must sell securities when a company no longer qualifies to be in the index that the ETF is tracking. For example, the MidCap Spider tracks the S&P Midcap 400 index. When a stock is removed from this list because it is no longer a midcap stock, the ETF may have taxable distributions. In fact, the MidCap Spider had a capital gains distribution of $2 per share in one recent year.

We know that index funds have much lower operating expenses than actively managed funds because they are passively managed. ETFs have even lower expenses. Whereas the average domestic stock index fund charges about 1.50 percent a year, the average ETF charges about 0.34 percent. The investment company is responsible for the index fund and sending investors statements, but a brokerage firm does that in the case of ETFs, leaving the fund itself with very low expenses.

As of the end of 2001, of the approximately 100 ETFs, about one third were domestic broad-based funds, about one third were domestic funds devoted to specific industries or sectors, and about one third of them were global or international funds. Most of the industry's assets are in the domestic broad-based funds. The global or international funds had captured only a very small portion of total assets by the end of 2001.

As of the end of 2001, the assets of all ETFs totaled some $83 billion, up from $58 billion at the beginning of the year, but no direct threat to the enormous size of the mutual fund industry. Figure 21-1 shows the assets of equity mutual funds (as opposed to all mutual funds) versus the assets of all ETFs, as of year end 2001. By early 2002 there were approximately 120 ETFs. A complete list is available at www.bloomberg.com/personal.

Figure 21-1. Assets of Equity Mutual Funds versus Assets of ETFs in 2001, Billions of Dollars.

More changes are on the way. During 2002, fixed-income ETFs are expected to be introduced. The initial ones will be based on well-known bond indexes from Lehman. Others will be available based on Treasury bonds with one-, two-, five-, and 10-year maturities.

Investors can learn about ETFs at several Web sites, including the following:

  • Amex.com. The American Stock Exchange is the home of almost all ETFs, and it carries extensive information about them.

  • Morningstar.com. Exactly as it is a source of information about mutual funds, so too is Morningstar an information source about ETFs.

  • Barra.com. This site has extensive information about many of the indexes that ETFs are designed to track.

  • Exchangetradedfunds.com. This site is devoted to ETFs exclusively, with a section on news and ETF products, among others.


Some Popular ETFs

Spiders

These are shares in a diversified portfolio representing the S&P 500 Index, and were created in early 1993. They allow investors to purchase shares of "the market," in this case the S&P 500 Index, arguably the most important measure of the market in the United States when it comes to large, well-known common stocks.

Spiders pay quarterly cash dividends and provide investment results that typically correspond to the underlying index. Typically, there are no capital gains distributions. The expense ratio is 0.12 percent. The stock symbol is SPY.

Midcap Spiders are also available, designed to track S&P's Midcap 400 Index. These shares not only pay dividends but in some years have experienced both long-term and short-term capital gains. For example, in 1999 short-term capital gains were $1.63 per share, and long-term capital gains were $0.37, for a total of $2.00 per share. The expense ratio for the Midcap Spiders is 0.25 percent. The stock symbol is MDY.

Diamonds

Diamonds are designed to provide investment results that correspond to the price and yield performance of the Dow Jones Industrial Average, which consists of 30 large stocks, generally thought of as blue-chip stocks.

Diamonds have been available since early 1998. The expense ratio is 0.18 percent, and the stock symbol is DIA.

Diamonds have made no capital gains distributions. Dividend distributions were $1.35 in 1998, $1.73 in 1999, $1.57 in 2000, and $1.56 in 2001.

Qubes

This ETF is designed to provide investment results that correspond to the performance of the Nasdaq-100 Index. Available since March 1999, the shares have made no distributions of any kind. The expense ratio is 0.20 percent, and the stock symbol is QQQ.

Qubes have been quite popular with investors in recent years because they offer a quick and efficient way to invest in a popular segment of the Nasdaq market.

Vanguard Index Participation Equity Receipts (Vipers)

This is the only exchange-traded fund that mirrors the so-called Wilshire 5000 Index (which actually measures about 7,000 stocks). Therefore, Vipers provide the broadest exposure to U.S. equity markets.

The Vanguard Company is known for its low operating costs for shareholders. Vipers have an expense ratio of 0.15 percent, which is actually 0.05 percent lower than the charges on Vanguard's Total Stock Market Index fund—the model used to create Vipers. New investors buy these shares through a broker, but existing Vanguard clients can convert to ETF shares.

iShares (Barclays Global Investors)

Barclays Global Investors, the world's largest institutional investment manager, created iShares. Currently, there are more than 70 funds in this group covering the equity markets in almost every conceivable manner—specific markets, countries, industry sectors, or market capitalization size.

Investors can buy iShares, or index stocks, on indexes created by Standard & Poor's, Dow Jones, Nasdaq, Morgan Stanley Capital International, and so forth. As one example, the iShares Dow Jones U.S. Total Market Index Fund consists of approximately 1,700 companies spanning 10 different individual sectors. These stocks represent about 95 percent of total U.S. market capitalization. Thus, an investor buying these iShares accomplishes great diversification with one transaction, and with shares that can be bought and sold whenever the market is open.


Chapter 22. Comparing ETFs and Mutual Funds

ETFs combine the features of an index mutual fund with the advantages of trading individual stocks, at a very low cost. ETFs are similar to mutual funds, or at least index mutual funds. They represent a sector, style, or a way to invest internationally.[1]

[1] There is an exception to the linking of ETFs to various indexes and sectors. Merrill Lynch offers HOLDRs, which is a group of selected stocks focusing on a concept or industry, such as biotech. Most HOLDRs are based on a group of 20 stocks, and the original selection of stocks does not change. They are not subject to diversification rules. These funds must be purchased in 100-share increments.

ETFs are being touted as providing three advantages when compared to mutual funds: Tradability, tax efficiency, and lower costs.

Let's consider each of the three.

Insights

Mutual funds offer investors instant diversification, and diversification is the key principle of good portfolio management. Investors need to hold diversified portfolios. ETFs, in contrast, offer investors targeted diversification—investors can trade in a wide range of sectors or styles, such as small-cap value funds, and hold a diversified portfolio in each case.[2]

[2] This paragraph is indebted to Allison Kopicki, "Innovative Investing," Bloomberg Personal Finance, April 2002, pp. 62–70. This monthly magazine features very informative articles on investing, and is highly recommended to all interested readers.


Tradability

Clearly, ETFs offer some advantages relative to mutual funds when it comes to how they can be bought and sold. A mutual fund (as opposed to a closed-end fund) has to be purchased from the investment company and sold back to the company. Therefore, if you own Fidelity's Equity-Income Fund, which you bought from Fidelity, you must contact Fidelity and instruct them to redeem the shares when you are ready to sell.

The pricing of mutual funds occurs once a day, at 4 p.m. when the markets close. If an investor desperately wishes to liquidate a mutual fund position at 10 in the morning, he or she is out of luck. The market may decline 500 points between 10 a.m. and 4 p.m., but there is nothing you can do. Conversely, the market may rise 500 points in that time, but you can't buy into the fund at that point.

It is also clearly the case that investors can buy ETFs on margin, thereby magnifying their potential gains. Of course, the potential losses are also magnified. Regardless, this cannot be done with mutual funds.

A significant advantage of ETFs is that they can be sold short if an investor anticipates a decline in the market or a particular sector. A short sale is a bet that the market price will decline. Just as investors buy funds if they expect the market to go up, some investors would like to be able to short funds when they expect the market to decline.

Because ETFs are, in effect, like any other stock, they can be sold short. In contrast, if you are strictly a mutual fund investor, it will be difficult to invest on the basis of a predicted market decline. A few funds cater to such a strategy, but they are relatively rare.


Tax Efficiency

As we have seen, mutual funds have a potentially large disadvantage when it comes to taxable distributions. The investor has no control over what the fund will distribute in a particular year, and therefore can face a large tax bill on the distributions. The year 2000 is now famous, or infamous, for just such events. Many mutual fund managers took some gains early in the year following the great market years of the late 1990s, and then when the market declined and the funds had to sell shares to pay redeeming shareholders, still more taxable distributions were realized.

ETF investors are protected, but perhaps not as much as many assume. They definitely are protected from redemption gains. Mutual funds, including index funds, are vulnerable to investors leaving the fund in sufficient numbers that the fund manager must sell portfolio positions to buy back shares of departing investors. Because of the unique redemption feature of ETFs, they are able to avoid such transactions.

However, ETFs are not protected when sales of positions in the portfolio must be made as a result of changes in the associated index, or even by diversification issues. This is quite possible with a smaller fund where rebalancing needs can arise fairly often. Think of an ETF invested in shares of a small foreign country, and holding perhaps 30 or 40 stocks. Should one of these stocks appreciate substantially, the manager might feel compelled to reduce the size of the holdings of this strongly performing stock, thereby generating a taxable distribution.

Regardless of the cases just mentioned, many of the well-known ETFs are very tax efficient. Let's compare Vanguard's 500 Index Trust (one of the two largest mutual funds in the United States) with the S&P 500 Spider. Both are based on the S&P 500 Index, an extremely popular and well-known measure of the stock market.

For the years 1997 through 2001, the capital gains distributions for the Vanguard 500 Index Trust were $2.01, compared with nothing for the S&P 500 Spider. Clearly, ETFs can be tax efficient when it comes to capital gains distributions.


Costs

ETFs are known for their low costs. The Vanguard 500 Index Trust previously discussed is known as a superefficient index fund in terms of costs, with an annual expense ratio of 0.18 percent. For index mutual funds, it doesn't get any lower than this. The S&P 500 iShare ETF tops Vanguard's low cost with a really startling figure—0.09 percent on an annual basis. It is difficult to imagine how costs could go any lower.

The cost issue might or might not be as important as it first appears. For all practical purposes, the operating cost difference between the Vanguard index fund and the ETF illustrated is not very large. The reason the costs for both are low, of course, is that both are unmanaged portfolios, and therefore costs are not generated for security analysis. As we start to examine actively managed mutual funds, of course, the expenses become much higher, and make a much more significant difference.

ETFs are not for all investors. Regular purchases incur ongoing brokerage fees. Trading ETFs on a short-term basis leads to short-term capital gains taxed at the highest marginal rates.


Distinguishing Among ETFs, Closed-End Funds, and Mutual Funds

ETFs joined a number of existing investment company products, thereby causing some confusion between the traditional products—investment unit trusts, closed-end funds, and mutual funds—and this new innovation. It is worthwhile to remember the following:

  1. Both closed-end funds and ETFs trade during the day on exchanges, can be bought on margin, and can be shorted. In contrast, mutual funds are bought and sold at the end of the trading day when the NAV is calculated. This distinction is not important for the long-term investor, but for those with short horizons it could matter.

  2. ETFs are currently passive in nature, following an index. (This might change in the future.) Closed-end funds and most mutual funds are actively managed. Of course, index funds are passively managed by definition.

  3. ETFs can trade at discounts or premiums, but their mechanics are such that they are very likely to trade close to their NAV. Closed-end funds almost always trade at discounts or premiums, with discounts predominating in many years. Mutual funds trade at NAV.

ETFs have a unique feature relative to mutual funds. Because market makers in ETFs are paid for ETFs with a swap of the underlying shares, no capital gains occur that must be passed on to shareowners. In contrast, mutual fund managers may have to sell shares to pay people who want to leave the fund, thereby generating capital gains.


Chapter 23. Folios

As mentioned in Chapter 20, investors can now construct for themselves a personalized basket of stocks in the form of what are called folios, which refers to a set of stocks taken together as a unit. Folios, like ETFs, represent a direct challenge to mutual funds. To date, this challenge is small because this alternative has only recently gotten underway. However, it appears to be catching on with the investing public, and could grow rapidly.

Let's define the folio approach to investing. An investor opens an online account and purchases one or more folios (groups) of stocks that, to a reasonable extent, becomes a substitute for owning a mutual fund. Investors can choose a preselected portfolio constructed by the provider of the service—the so-called ready-to-go option. These preselected portfolios typically have a single focus. Investors can also build a personalized portfolio using various stock screens, or by simply selecting stocks one at a time.

With a mutual fund, you take the whole portfolio, whether you like it or not. For example, if you buy an index fund holding the S&P 500 stocks, you take the entire package even though you might detest a particular stock. With folios, you can do something about a particular stock you do not wish to own. Under either the preselected portfolio alternative or the personalized portfolio alternative, an investor can change a folio anytime by adding or deleting stocks, or changing the amount invested in one or more stocks.

Flexibility is one of the key characteristics of folios. Folios offer investors the ability to fine-tune the portfolio of stocks owned in a way that mutual funds cannot. Think of owning a set of stocks in 2001, which included Enron, and assume that you were smart enough to realize early on that something was wrong with this company. With the folio approach, you could eliminate this stock from your portfolio. When you own a mutual fund, you take the entire package of stocks, for better or for worse.

You can use screening tools and packages alongside the folio approach, thereby identifying stocks that do meet your criteria. You can then eliminate those stocks from the folio.

Investors pay a flat fee for this service and avoid directly paying brokerage costs. This can generate significant cost savings if your investment is large enough because the flat fee is spread across a large investment base. Think of investing say, $500,000 in stocks. Paying regular brokerage costs, even low costs in today's discount online brokerage world could add up very quickly. In contrast, a flat fee of say, $300 a year, calculated as a percentage of $500,000, is cheap indeed at .06 percent of assets.

Folios started out with two providers of this service:

  • FOLIOfn was created by a former SEC commissioner. With this service, investors can create a portfolio from scratch. The cost of building three such portfolios of up to 50 stocks each is a flat fee of $295 annually. There is no minimum investment.

  • Netfolio, offered by money manager James O'Shaughnessy, required investors to begin with one of its templates, from which individual designs can be constructed. The cost of this service was $200 annually regardless of the number of folios created. The minimum investment was $5,000.

Netfolio subsequently shut down its services, which illustrates an obvious point: Just as the mutual fund industry has its problems, so do some of the alternative services. All are not guaranteed to survive.

Unlike mutual funds, there is no minimum investment amount required to open an account. There also is no minimum trade amount.

With FOLIOfn, you are limited to twice a day in terms of trading, or you can pay an additional fee if you exceed these limits. For example, if you want instant execution, it would cost $14.95. Barring these exceptions, there are no additional costs for using the FOLIOfn services. The twice-a-day trading restriction is not a significant problem for long-term investors.

Folios should get a major boost with the introduction of new providers. Brokers and even banks are likely to begin operations. Investment companies themselves also plan to get into this market. Fidelity, the largest investment company, introduced its product in August 2001.

Insights

What are the advantages of folio investing? The two biggest advantages are the flexibility that this approach allows with regard to customizing a portfolio and the tax efficiencies that can be generated.

A major advantage of folios is customization of the portfolio to suit your tastes. Perhaps you wish to overweight one of the stocks in the template called Nasdaq Growth 10 offered by Netfolio. With mutual funds, of course, you must buy the portfolio offered, and the manager makes the decisions. Here, for better or worse, you have the opportunity to make some decisions.

The other major advantage, potentially very important given our previous discussion, is that the investor can take control of the tax situation in terms of timing. He or she can decide to sell an individual stock based on his or her particular tax situation. Other things equal, taking a large capital gain on December 26 or January 2 could make a big difference because in the latter case the tax owed is deferred for another year. Also, an investor can realize a tax loss by selling a stock at a loss, and this can be quite beneficial in certain situations.

Clearly, the flat fee is attractive for those investors who do a certain amount of trading. If you have only a small amount to invest, these are not for you. Consider the percentage cost on a $10,000 investment ($200 / $10,000). However, if you wish to customize and tinker, the flat fee becomes very attractive. Of course, there could be hidden costs here. Perhaps the computer executions by FOLIOfn are not as good as those of the most efficient fund companies. To date, these providers have allowed investors to enter only market orders, thereby denying them the opportunity to use limit orders.

In contrast, with mutual funds, investors have no control over the timing of the distributions short of simply selling the fund, in which case a gain or loss will still be established. If the fund decides to make a large distribution, as many of them did in 2000, the investor has to pay taxes on these distributions despite their other taxable income situation and despite the fact that the share price of the fund might have declined sharply by the time the tax is payable. Finally, a mutual fund is not able to pass on tax losses to shareholders.

Where can investors buy and sell using the folio approach? As noted, FOLIOfn has established an early lead in the field, and is quite well known now in the folio area. Fidelity Investments, the largest investment company in the United Stated in terms of assets under management, now offers its Basket Trading. A basket at Fidelity is a group of up to 50 stocks that can be tracked and traded as one entity. The minimum necessary to purchase a basket is $10,000. Commissions are charged as called for by the type of account the investor has at Fidelity, and there are no additional fees for basket trading. As is true of any folio situation, investors can control the timing and tax implications of their basket transactions.


Learning More About Folios

One of the best known providers of the folio service is FOLIOfn. Investors can learn a lot about this alternative by going to the company's Web site at www.foliofn.com.

FOLIOfn offers a large number of ready-to-go folios, including the 30 Dow stocks, a folio of the largest 50 stocks from the S&P 500, the 15 stocks in the Dow Jones Utility Average, a folio of the largest 50 stocks in the Nasdaq-100 Index, social issues folios, bond folios, ETF folios, sector folios, global folios, and more. The number of folios is very large, and most investor interests can be accommodated with one or more of these folios.

The cost of three folios, with 50 securities in a folio, is $295 per year. One folio is $14.95 per month. An investor could set up a taxable folio, an IRA, and a third position, such as another retirement account or a child's custodial account under the three folios allowed, all for the same $295 annual fee.

The fee covers 500 commission-free trades per month in FOLIOfn's twice-daily windows.

FOLIOfn is able to hold costs down by using a system called window trading. Shares are bought and sold twice a day. First, the company checks for offsetting buy and sell orders among its customers. Orders that cannot be matched in this manner are sent to dealers. The tax impact of all window trades is accounted for automatically by the FOLIOfn trading system.


Chapter 24. Comparing Mutual Funds With Folios

Folios are designed to combine the diversification advantages of a mutual fund with the advantages of owning a customized selection of individual stocks.

Folios can serve as some type of substitute for owning mutual fund shares, but investors need to understand that these two alternatives are completely different.

There is no minimum amount for a folio account or trade, as there is with a mutual fund. Keep in mind that minimum account requirements have been rising for many mutual funds.

Mutual funds, as investment companies, are registered with the SEC. The SEC does regulate folios to some degree because the companies that sell folios are registered as broker-dealers or investment advisors, but the regulations are not as strict as those for mutual funds. The latter come under the Investment Company Act of 1940, a well-established, successful piece of federal regulation. Mutual funds have operated successfully from a consumer standpoint for many years. There has been some talk of the SEC regulating folios in a manner comparable to the regulation of mutual funds. To date, the folio industry has strongly resisted this proposal.

Managers are hired to manage mutual funds. They have staffs to analyze and value securities, and they charge shareholders to cover these costs. In contrast, folios are managed by advisors or the organizations offering folios who decide on the stocks for the folios. Conversely, folios are at least partially managed by the folio owners themselves. Starting with a preselected folio, a folio owner can decide to change the folio, dropping a couple of stocks that are objectionable (e.g., tobacco companies) or stocks thought not to have good prospects.

Some investors appreciate the opportunity to fine-tune the particular set of stocks held. After selecting the appropriate folio, the investor can remove stocks that are not wanted. In fact, whole folios can be traded for others, even after investors have modified them with their own stocks. Of course, you can create a folio of stocks in almost any share size or dollar allocation that you choose.

Insights

Some investors—indeed, perhaps many investors—do not want to make investing decisions, deciding what to buy and when to buy and sell. They want to leave this task to someone else, in particular a mutual fund manager. Therefore, folio investing is not for lazy investors or those who simply do not feel comfortable choosing a portfolio of stocks to own. Decisions have to be made from time to time because changes in the portfolio need to be made periodically. Folios clearly offer more of a hands-on approach than do mutual funds, so if you don't want to take a more active role, you might not find folios appealing, or as appealing as some others will find them.

It is also important to note that flexibility and ease of transacting cuts both ways with regard to folio investing versus mutual funds. If you wish to invest your money in the S&P 500 Index, as many investors do, it is much easier to do so by buying an index fund like the Vanguard fund. It is very difficult, if not impossible, to replicate the S&P 500 exactly using the folio approach. It would be too cumbersome and too expensive. You could, however, buy FOLIOfn's Folio 50, the 50 largest stocks in the S&P 500 based on market capitalization. This list of stocks has had a very close correlation with the overall S&P 500.

As we have seen in previous chapters, mutual funds traditionally have paid little attention to the tax implications of their decisions. Shareholders have no control over how taxable transactions occur. Many mutual funds have portfolio turnover rates as high as 100 percent. With each transaction, a potential tax liability is being generated.

In contrast, folios are not mutual funds. They can be managed by advisors, who can manage them in a tax-efficient manner. Advisors can decide when to take a capital gain or loss. Or, the investor and owner can make all the buy and sell decisions, thereby avoiding any unexpected tax bills.

FOLIOfn offers some valuable services in the area of tax efficiency. It automatically identifies shares that will generate the largest savings in taxes when an investor is ready to sell, using multiple methods.

Folios can be priced and sold multiple times in a single day. Mutual funds, in contrast, are priced once a day and are bought and sold at calculated prices. This is of more interest to traders than long-term investors, but there are times when it could make a difference.

Folios offer real-time information concerning the investor's holdings. A folio investor knows each day exactly what the folio contains, the prices of the securities, the tax implications of the securities (e.g., is there a loss or a gain, and is the loss or gain short-term or long-term?), and so forth.

Mutual funds, in contrast, report their holdings with a lag of months. They are required to disclose their holdings only every six months, and few choose to do otherwise. Furthermore, there is a time delay for the semiannual report to reach shareholders. In the Spring of 2000, prices of technology stocks declined sharply, but mutual fund shareholders often did not learn of the damage until months later.

What about costs? It is somewhat difficult to compare folios with mutual funds regarding costs because several variables come into play, particularly the amount of money being invested and the type of mutual fund used. Let's consider some comparisons.

If an investor has $100,000 to invest, a $295 annual fee for folios is modest at $295/$100,000, or 0.295 percent of assets. However, if an investor has only $25,000 to invest, the fee becomes more significant at 1.18 percent of assets. Note, however, that the investor could have more than one account in the folio approach, because this fee allows for three folios.

For those investors who plan to hold only index mutual funds, we can make some estimates. If the expense ratio is only 0.20 percent, an investor would need $150,000 to be indifferent between the index fund and a folio where the annual fee is $295. Again, however, the ability to hold three folios can make a difference in favor of folios.

It is not cost-efficient to invest small sums of money using the folio approach. If you have $5,000, $10,000, or $25,000 to invest, it is probably better to stick with mutual funds. Also, with folio investing you must place market orders (at least to date), which are often not the cheapest way to transact. Mutual funds achieve much better execution in many cases with their buying power.


Chapter 25. Managed Accounts

Managed accounts are another alternative to mutual funds that is becoming increasingly popular. As we saw in Chapter 20, managed accounts involve more of a personal touch for the investor and more of a chance to tailor the portfolio to the client's needs. Managed accounts are also referred to as separate account management and separately managed accounts.

Investors with large account balances, measured in millions of dollars, have always had access to the personalized services of portfolio managers. Until very recently, investors with several hundred thousand dollars of assets were left out when it came to any kind of personalized management. The general belief was that the only real choice was mutual funds if you wanted both diversification and professional management but had less than, say, $1 million in assets. This is no longer true.

What is a separate account exactly? A separate account can be defined as a privately managed investment account that is opened with brokerage firms or through financial advisors. The client gains access to private asset management firms, using the advisor to manage the portfolio. One wrap fee, based on an asset-based fee structure, pays all of the costs of the account. An asset-based fee structure means that the fee the investor pays is based on the assets he or she has under management in the separate account.

When you see the words "separate account" or "managed account," think of an account for investors offering customized portfolios and tax efficiency. Separately managed accounts are often promoted as a way to invest for the long term that can keep portfolios properly balanced, give investors the right to make some specific decisions regarding portfolio holdings, and be efficient with regard to taxes. Perhaps for some, they have "snob appeal" because the owner can say "I have a separately managed account where the minimum to open one is X dollars." Contrast that to mutual funds, where the minimum needed to get started is often $2,000 to $3,000. Although mutual funds are available to the masses, separately managed accounts have large initial investments and are not available to many investors.

An investor in separate accounts directly owns the securities. The portfolio is, in principle, specifically managed for his or her benefit. In the case of financial advisors, in particular, the advisor could help the investor determine an appropriate asset allocation plan. Then, the advisor or broker can determine one or more money managers to carry out the plan.

In practice, the typical managed account begins with a ready-made portfolio based on some investment style, such as large-cap value stocks, small-cap growth stocks, and so forth. Such portfolios can be offered to many different investors with separate accounts. The investor then has the chance to modify the base portfolio to meet his or her specific needs.

One of the benefits of the managed account is the closer integration of the account with the client's overall investment approach. For example, if you own a significant number of shares of your employer's company, the managed account can be structured to avoid this company. With a mutual fund, you might be buying an additional position in the company because you must buy into the mutual fund's entire portfolio. The managed account offers the investor much more of a change to tailor a portfolio, avoiding companies that are unattractive to the investor.

What is the cost of a managed account? The starting fee as quoted is typically three percent of account assets per year. However, this is a negotiated fee, and it varies depending on the firm managing the account and how much is involved in the account.

The typical client now is paying slightly less than two percent for this service (the fee includes trading costs) on accounts worth less than $1 million. This is higher than the average equity mutual fund operating expense ratio, which is 1.42 percent of assets, but not inordinately so.

Brokerage firms provide personalized portfolios for clients. In fact, most separately managed accounts to date have originated through financial advisors affiliated with brokerage firms.

As of mid-2001, Salomon Smith Barney had about one quarter of the market share among large brokerage firms, followed by Merrill Lynch with more than 20 percent. Other brokerage firms such as Morgan Stanley Dean Witter, Paine Webber, and Prudential had smaller percentages.[1] These five firms together held about 70 percent of the total assets in separately managed accounts in 2001.

[1] Much of this information is based on Tom Lauricella and Bridget O'Brien, "Getting Personal: Popularity of Managed Accounts Grows," The Wall Street Journal, August 6, 2001, pp. C1, C16.

Charles Schwab, the giant discount broker, offers a program called Managed Account Select. Financial advisers can choose among 25 different managers for their clients, and these managers represent eight different investment styles. An account can be opened with as little as $100,000. The total cost of this package, the wrap fee, is 1.75 percent of assets, and that includes the financial adviser's fee. Compare this to the average expense ratio for equity mutual funds of about 1.42 percent, and it is easy to see that this is now a very viable alternative.

Insights

Investors considering managed accounts need to be realistic. With the drop in the minimum necessary to open one, you can have a managed account with $250,000 in the account, or even $100,000. Is this going to allow you to speak directly with the fund manager? Hardly. One manager could be handling many individual separate accounts, and it is unrealistic to expect that any one account can expect to receive much attention. For example, at one leading provider of managed accounts, an investor needs to invest $1 million to speak with a manager. At another firm that is becoming important in this area, the investor can talk with a spokesperson about an account, but cannot speak directly with the manager.

Of course, if a client has several million dollars in such an account, he or she probably can speak with the manager. Here again, nothing has changed. Wealthy investors—or those called in the business high net worth investors—have always had direct access to their money managers.

Although still small by mutual fund standards, the assets in managed accounts have been growing rapidly. Figure 25-1 shows the rapid growth in assets for selected years, in billions of dollars. This type of information is available from the Money Management Institute, the national association for the managed account industry.[2]

[2] The group's Web site is www.moneyinstitute.com.

Figure 25-1. Assets in Separately Managed Accounts for Selected Years, Billions of Dollars.

As you can see, growth was rapid through 2000, and then leveled off for 2001, probably because of the general market decline. The total amount of assets under management still pales by comparison with the nearly $7 trillion in assets for mutual funds, but the growth rate indicates increasing interest on the part of investors. For example, assets grew 80 percent from 1996 through 1998, and then grew another 44 percent by 2000.

Interestingly, while mutual fund assets declined by approximately eight percent in 2001, separate account assets declined less than 0.5 percent. All of these numbers suggest that the separate account is a rapidly emerging alternative to mutual funds that will become increasingly popular in the future.

Such growth would be expected to attract new competitors, and sure enough, it has. Fund companies are becoming interested in this market, and some have already started offering products in this arena. Fidelity, the largest fund company, has starting offering separately managed bond portfolios.

To date, it appears that despite the higher fees charged, the mutual fund business is more profitable than the managed account business because it is considerably more expensive to provide the personalized services involved here. Thus, we can expect the mutual funds to continue to battle for investors' funds, and for the game to continue.

It is also true that in some ways mutual funds have an edge. For example, mutual fund results are reported by the two major independent services, Morningstar and Lipper. With separate accounts, there may be no uniform reporting because of the many different scattered managers. However, as the industry continues to grow, it is reasonable to assume that Morningstar, Lipper, or someone else will provide some uniform reporting statistics. In fact, Morningstar plans to offer such information in 2002, discussed in the next chapter.


Investor Alternatives With Separately Managed Accounts[3]

[3] This section is indebted to Dan Rottenberg, "The Separate-Account Revolution," Bloomberg Personal Finance, October 2001, pp. 90–95.

  1. Brokerage firms. A number of brokerage firms offer this service to clients, and the minimum amounts necessary to open an account, as well as the fees involved, have been declining. For example, an investor can open a separate account at Merrill Lynch for as little as $100,000. Salomon Smith Barney offers managed accounts as part of its Structured Portfolios Group.

  2. Packaged programs. Available through financial planners and advisers, these companies offer all of the services needed in separate account management. Services include dealing with the manager, record keeping, administration, and so forth—the total package of services is sometimes referred to as a wrap. For example, Lockwood Financial Services is the largest separate account provider to independent financial advisers. Its major program offers access to 19 different money managers and provides all of the other necessary services such as administration. With this alternative, investors need to compute total costs by adding their financial adviser's fee to the management fee for the packaged program.

  3. Web-based providers (indirect). This mechanism allows financial advisers to make their own arrangements for separate accounts with money managers. Financial advisers can then offer these services to their clients.

  4. Web-based providers (direct). This mechanism allows investors to arrange for separately managed accounts directly using the Internet. For example, WrapManager (www.wrapmanager.com) offers a wide range of services and separate accounts for investors. A wrap account can be opened for as little as $50,000. Fees average 1.25 percent of assets. E*Trade also offers these services through its Personal Money Management (www.pmm.etrade.com). The minimum amount needed for an account here is $100,000, and the typical fee is 1.5 percent of assets.


Chapter 26. Comparing Mutual Funds With Separate Accounts

Separate accounts combine into one fee-based alternative the convenience of a mutual fund with the control of a brokerage account. However, there is a big difference between mutual funds and separate accounts that becomes important for a number of investors. Many mutual funds require an initial investment in the range of $2,000 to $3,000, and in some cases the amount can be as low as $1,000. (Initial investments are even lower for retirement accounts.) Separate accounts, on the other hand, typically require a minimum of at least $100,000 to $250,000, and in some cases it could be higher.

As more competition in this area occurs, the minimums will probably drop. Some people argue that separate accounts are more appropriate for investors with at least $500,000 to invest. For example, if you have only $100,000 to invest in a managed account, you would end up with a portfolio with one investment style. To achieve adequate diversification, most observers think you need at least $500,000 for managed accounts.

Insights

When it comes to diversification, most investors are better off with mutual funds relative to separate accounts. With whatever amount you have to invest (as long as you meet the mutual fund's minimum initial investment requirement), you can achieve instant diversification with a properly selected mutual fund, such as the Vanguard 500 Index Trust. Even with $100,000, $200,000, or more, you cannot be assured of adequate diversification with a separate account. In most cases, a minimum of $500,000 is necessary to ensure adequate diversification.

The big difference between mutual funds and separate accounts is, of course, ownership of the portfolio. With a mutual fund, an investor's money is pooled with that of other shareholders, and all shareholders collectively own the portfolio. In contrast, an investor in a separate account has direct ownership of the securities in the portfolio.

Separate accounts are not for all investors. The paperwork burden is much lighter in the case of opening mutual funds. Also, unless arrangements are made, the investor in a separate account could receive considerable information about the securities in the portfolio. However, a number of account programs allow the investor to set it up so that the advisor receives the information about the securities, thereby sparing the investor.

Separate accounts, like the other alternatives, have some weaknesses. For example, an investor interested in international investments would generally be better off with mutual funds. A number of mutual funds are set up specifically for international investing, and these skills are not readily available across the board.

Another potential problem is obtaining separate account performance data that will allow you to determine how well you are doing compared to other clients with separate accounts. Separate account managers are less regulated than are mutual funds, and they tend to disclose less information. In general, this information has not been publicly available. Morningstar, the well-known provider of information about mutual funds, plans to offer a newly devised ranking system for separately managed accounts in 2002. The ranking system will be available as part of its Principia software, which is often used by financial advisors.

Ironically, this could lead to the same thing that has happened in the mutual fund industry. Investors look at the rankings of mutual funds, which are based on historical data, and rush into those that have recently performed well. As we saw, many of these funds do not continue to perform well. On the other hand, it is difficult to make an argument against the disclosure of more information to investors.

It is also true that performance might be more difficult to measure when it comes to separate accounts. With a mutual fund, the manager makes the portfolio decisions and is therefore responsible for the performance of the portfolio. With a separate account, the investor ultimately controls the securities that are bought and sold for the account. If the investor decides to sell a certain security because he or she doesn't like what the company does, the manager does not have full control over the portfolio. In a similar fashion, an investor might decide to sell one or more securities solely for tax reasons.

With separate accounts, investors own the individual securities that have been selected for them by the account manager. Of course, with a mutual fund the shareholder owns the entire portfolio taken as a whole. Information about the securities owned is forthcoming very quickly, in contrast to information about the holdings of a mutual fund, which generally are disclosed twice a year.

It is in the area of tax efficiency that managed accounts can offer a real advantage over mutual funds. As we have seen, one of the biggest disadvantages of mutual funds is their relative inflexibility when it comes to taxable distributions. With a separate account, the cost basis is determined at the time the security is purchased. With mutual funds, a buyer could be purchasing embedded taxes because the fund has large gains that have been earned, but will be realized and distributed after you become a shareholder. In effect, purchasers of mutual funds are sometimes literally buying a future tax liability.

Consider also the situation in which the fund must sell securities to meet redemption requests, but would not sell these securities otherwise at this time. The shareholders then face unwanted capital gains taxes. With a managed account, the client has control over the sale of the securities, which should result in better tax planning. Taxes are not due until securities are sold, so control the sale date and you control when the tax is due. As the client, you can ask the manager to take some losses to offset some gains you have elsewhere. You can ask for a customized trade that fits your tax situation very closely.

In the final analysis, what is the difference between a mutual fund and a separately managed account? If the investor is not going to take an active role in the management of the account and ask for specific customization of the portfolio, in effect the managed account will function like a mutual fund. Unfortunately, it will be a more expensive mutual fund because the fees are generally higher than they are for mutual funds. The benefit comes when investors ask for, and receive, customized treatment.

Interestingly, account managers are not eager to supply customization because this interferes with their investing strategy. Nor are they eager to deal with the tax issue, because the manager is generally judged on the overall performance of the portfolio. If decisions are made solely for tax reasons, the manager's performance could be affected although the client's financial welfare could be enhanced.

Do investors currently take advantage of the customization features of managed accounts? Not according to available information. Information collected by Cerulli, a consulting firm, indicates that most of the new managed accounts that have recently appeared have no customization at all. The Cerulli study also found that when it comes to using tax strategies in these accounts, less than one third actually receive individual tax treatment.[1] Why? Most of the owners never ask for it.

[1] This discussion is based on Stephen Taub, "Use What You Pay For," Mutual Funds, May 2002, pp. 80–82.

The bottom line is that many owners of separately managed accounts own what becomes, in effect, a more expensive mutual fund because they fail to capitalize on the advantages of owning a separate account.


Part 5: Building Wealth: Choosing the Right Asset

Part 5 brings us to the bottom line: How should investors make important investing decisions concerning mutual funds and the alternatives to mutual funds? We have now examined the many benefits of mutual funds and considered some of the potential problems that can arise when buying and owning them. We have also reviewed the three major alternatives to mutual funds that have recently emerged and captured some attention. Now we are ready to draw some conclusions.

We first examine the basic issue of how investors build wealth over time. This helps investors to better evaluate the role of any investment alternative they might be considering. We then review the overall case for mutual funds. They remain the major financial asset of choice for many investors, and this is not going to change anytime soon.

Mutual funds can be used effectively by many investors. The trick is knowing what investors can reasonably expect to accomplish with mutual funds. If investors understand the critical issues, and deal with them successfully, much can still be accomplished with mutual funds. We examine how index funds can be used successfully by almost all investors.

Regardless of the strong case for most investors to own index funds, many will continue to opt for actively managed funds. Therefore, we analyze some issues that investors need to carefully consider when choosing an actively managed fund.

Finally, we recognize the possibility that mutual funds might not be the best solution for some investors in today's world. As we have seen, mutual funds have their problems. We review when and how to choose one of the three alternatives discussed in this book: ETFs, folios, and separately managed accounts.


Chapter 27. What Really Determines Your Long-term Investing Results?

At this point, you need to ask exactly how your long-term investing results are determined. To understand how mutual funds or any other alternative accomplishes wealth building, let's examine the underlying basis of all investing success. It really comes down to a simple notion.

Insights

Investing success depends on the following factors:

  1. How much money you save and invest and when.

  2. What rate you earn on invested funds (which in turn is related to how much risk you are willing to take).

  3. How long you hold the assets.

The magic ultimately occurs because of compounding, truly one of the great benefits of modern financial society available to investors. The power of compounding over time is simply incredible in terms of the results produced. For any given dollar amount invested, the longer the time period and the higher the compounding rate, the greater the terminal wealth.

So, let's consider some examples of how wealth is built over time. Assume an investor starts out with $10,000, and invests in a safe asset paying five percent compounded on an annual basis. Table 27-1 shows the dollar amounts at the end of the specified periods that this investor would have.

Table 27-1. Results of $10,000 Invested at Five Percent Compounded Annually

At the End of

The Amount Accumulated Is

5 years

$12,763

10 years

16,289

15 years

20,789

20 years

26,533

25 years

33,864

30 years

43,219

35 years

55,160

40 years

70,400

By compounding, we mean simply that interest is being earned on interest as time passes. If the interest in this example is paid at the end of the year, the investor has $10,500 at the end of the first year. For the second year, the investor earns five percent on the new balance of $10,500, resulting in a balance of $11,025 at the end of the second year.

If interest is not compounding, the interest earned is simply added to the account each year, and for the next year the investor earns the same interest rate on the same beginning principal amount. In our example, the principal is $10,000 and the interest rate is five percent. In this case, the investor would have, at the end of the second year, $10,000 + $500 + 500, or $11,000.

In this example, our investor has gained $25 as the result of compounding. Such gains start to accumulate quickly and have a pronounced effect on subsequent results.

Notice that the results after 10 years are not double those of five years, nor is the 20-year result double that of the 10-year result, but the 30-year accumulation is more than twice that of the 15-year accumulation. For 40 years, the accumulation is considerably more than double that of 20 years.

Such is the power of compounding over long periods of time. Money grows at a nonlinear rate, picking up speed as the time period grows or the rate of compounding increases. As a result of compounding, money grows at an exponential rate, which for our purposes means an accelerating rate and not simply a proportional rate.

The rate at which money grows when compounding is illustrated in Figure 27-1. This figure uses $1,000 as the beginning amount to clearly illustrate the point. If we were simply adding five percent a year to $1,000, the total at the end of each year would grow as illustrated by the straight line—a steady, proportional growth. However, with compounding, the growth rate is exponential, which means the growth is accelerating with time. Hence, the curvilinear relationship that depicts compound interest is sweeping upward.

Figure 27-1. Simple versus Compound Interest Over Time, Starting With $1,000 and an Interest Rate of Five Percent.

Now assume our investor earns an annual rate of six percent, only one percentage point more. The changes in wealth can be substantial as the investor now compounds at this marginally higher rate, as shown in Table 27-2.

Table 27-2. Results of $10,000 Invested at Six Percent Compounded Annually

At the End of

The Amount Accumulated Is

5 years

$13,382

10 years

17,908

15 years

23,966

20 years

32,071

25 years

42,919

30 years

57,435

35 years

76,861

40 years

102,857

As you can see, with a small change in the rate of return, from five percent to only six percent, after 40 years the difference in ending wealth is more than $32,000. Such is the power of compounding over long periods at a slightly higher rate! Never underestimate the value of a small increase in your rate of return if you are able to compound over long periods of time.

Next, let's consider a rate of return of 11 percent, which is the (approximate) long-run compound annual average rate of return that would have been earned on the S&P 500 Composite Index from 1920 through 2000. This is a total return number, assuming that dividends were reinvested.

For a 40-year period, an initial investment of $10,000 would grow to $650,009. Notice that relative to the 6 percent example, we did not double the rate of return earned as we went from six percent to 11 percent. Nevertheless, the ending wealth is increased by a factor of six! Once again, the effects of compounding are not linear or proportional, but exponential.

Insights

This is how investors build wealth over time: steady compounding, adding to savings whenever possible, and reasonable net rates of return (after costs are deducted). The problems come about when people get sidetracked from this steady process. What causes that? To name a few causes, fees and costs, taxes, bad investments, and bear markets.

Specifically, in the case of mutual funds, based on the arguments examined in Part 3, what causes mutual funds to often perform less well than investors were counting on, and to produce less final wealth than expected? The reasons are the same as before.


Failure of Most Portfolios to Outperform the Relevant Benchmark on a Risk-Adjusted Basis

Investors are betting on continued good performance when they buy many funds, and such performance simply does not always materialize. In many cases, the issue becomes one of the fund performing as well as some other investment with a steady rate of return. In the case of equity mutual funds, the other investment can be thought of as an index fund.

Let's consider this issue in more detail. Investors often make critical mistakes in thinking about a series of returns on their investments. They think, wrongly, that if the performance is really great one year, it will offset one or more bad years. Maybe it will, but often it does not.

Start with an easy example. Your mutual fund earns 50 percent this year. Next year, you lose 50 percent. Are you even? Hardly. Although +50 percent and –50 percent average out to zero, that is not how compounding works in the world of investing.

Let's assume we start with $10,000, and our fund gains 50 percent the first year. We then have $15,000, because we add $5,000 to our beginning investment of $10,000. During the second year, we suffer a 50 percent decline. The loss in dollars is now $7,500 because the amount invested is larger, leaving us with only $7,500. At the end of the second year, we are certainly not back where we started.

Now let's consider an actual example. The Putnam OTC Emerging Growth Fund sounds like a risky fund.[1] The name implies it invests in over-the-counter companies that are small, and hence just emerging, and that the emphasis is on growth. This provides the potential for large payoffs. Indeed, that was the case in 1999, with a performance of 127 percent. Clearly, if you owned this fund in 1999, you gained bragging rights among your friends.

[1] The impetus for this example comes from Michael Maiello, "Hall of Shame," Forbes, February 4, 2002, p. 92.

Everyone knows the market suffered a decline in 2000 and 2001, and Putnam Emerging Growth was no exception. The fund was heavily invested in technology stocks. It lost 51 percent in 2000, and another 46 percent in 2001. So, how did an investor do for those three years?

At first, it might seem the investor emerged okay. After all, +127 percent, –51 percent, and –46 percent = +30 percent, which divided by three equals +10 percent a year, on average. So, is the investor still ahead? Definitely not! The power of compounding is now working against the investor. For that three-year period, the compound growth rate is actually about –16 percent. It is calculated like this:

Assume a $10,000 initial investment. At the end of the first year, the investor had $10,000 x 127 percent, which translates to $10,000 x 2.27 = $22,700. At the end of the second year, the investor had $22,700 x –51 percent, which translates to $22,700 x .49 = $11,123. At the end of the third year, the investor had $11,123 x –46 percent, which translates to $11,123 x .54 = $6,006.

This is equivalent to compounding over this three-year period at a rate of –15.63 percent annually! Note the negative sign here—we are going backward, decreasing wealth rather than increasing wealth.

Always remember, great performance tends not to last, and investors often end up buying yesterday's hot performers, not tomorrow's. When negative returns get mixed with positive returns, the final results are often a disaster.


Costs

It costs money to run a fund, and shareholders have to pay these costs. It stands to reason that the higher the costs, the less the net return, other things being equal. Think of a fixed investment that returned 10 percent a year, compounding year after year with essentially no expense involved (if, of course, you could find such an investment). This investment will outperform many mutual funds even if they can consistently earn a higher rate because the fund has to deduct the costs of operations.

Ignoring the load charge, the annual operating costs of the typical equity fund will be approximately 1.4 percent of assets per year, and this is a direct deduction from the investment returns of the fund. As we saw when we considered classes of shares, redemption fees and higher 12b-1 fees might be involved, depending on which share class the investor owns.


Taxes

Investors using mutual funds for retirement accounts do not face the problem of year-to-year taxation, although they must eventually pay taxes on these funds. Investors using mutual funds in regular taxable accounts do face some tax issues, mainly lack of control over the timing of the distributions from the mutual fund.

Of course, these issues apply to direct investing as well as to any alternatives to mutual funds investors might consider.


Chapter 28. Why Mutual Funds Can Be the Right Asset

Part 2 considered some of the potential problems with mutual funds, and rightly so, because typically investors are exposed mostly to the good points. The problems are conveniently ignored, particularly by those with a vested interest in doing so—for example, those selling load funds. Nevertheless, most of us are smart enough to know there are two sides to a story.

Part 3 showed how to be a smart mutual fund investor by dealing with some important issues head on and making good decisions. It is not enough simply to be aware of the potential problems. We must also know how to go about smart investing in mutual funds.

There is much good news about mutual funds. After all, 55 million households with $7 trillion dollars invested in more than 8,300 funds can't be all wrong. Of course, they aren't. Mutual funds have served many individual investors quite well over a lengthy period of time, and will continue to do so. You need to consider exactly how mutual funds serve your interests, but as we now know you also need to ask if some alternative could do it better.

Mutual funds, like other financial assets, allow you to invest your savings, and typically earn, on average, a positive rate of return. The same is true of a certificate of deposit or the purchase of a Treasury bond. As we saw in Chapter 27, the key to building wealth over time is simple: You must set aside some money by deferring consumption, invest it in assets earning positive rates of return, and let the money grow over time, taking advantage of the power of compounding.

To the extent that mutual funds readily facilitate the wealth-building process, they are valuable, and of course this is exactly what they do. They allow investors to easily own one or more portfolios of securities with an overall objective that is more or less what they are seeking, and investors' fortunes rise and fall as the prices of these securities play out over time. If you plan to invest for a long-term period of 20 to 40 years, you can commit your funds to portfolios of common stocks, the asset that historically has had the highest rate of return among the major financial assets.

You could commit to aggressive equity funds, or you could invest in specialized, nondiversified funds that allow you to make a concentrated bet on stocks—the Janus Twenty Fund, for example. Or you can invest internationally by buying funds that concentrate on other countries.

International diversification is often recommended for investors as part of an overall investment strategy. Time and time again, financial advisors suggest that at least a small portion of an investor's assets be invested in international securities. There are sound reasons for this advice, primarily the potential for larger returns and a reduction in the risk of the portfolio. After all, if domestic diversification is good, international diversification must be better.

It is true that international investing has not paid off in recent years. The U.S. stock markets have generally outperformed foreign markets, particularly in the late 1990s. By some measures, U.S. returns did three to four times better for a recent five-year period than some major measures of foreign stocks. Furthermore, the correlation between U.S. markets and foreign markets has actually gone up in the last few years. To reduce risk, the correlation between these markets would have to go down.

All of this notwithstanding, the advice to diversify internationally is still sound. The situation will turn around at some point, and foreign markets will do better relative to U.S. markets. Diversification benefits will accrue from international investing, and risk reduction benefits will be gained from holding a combination of U.S. and foreign securities.

It typically is difficult, or at least messy, for investors to construct for themselves portfolios concentrating on foreign securities—in other words, to invest directly in foreign securities. Mutual funds play an important role by making it extremely easy for investors to own foreign securities. In many ways, mutual funds are the only way to go for most investors when it comes to foreign investing. They have the expertise, the products are readily available, the costs are by and large reasonable, and an investor who does business with most of the larger fund families can easily find foreign funds to complement domestic funds within one organization.

Conversely, if you want to play it safe, you can buy a mutual fund holding only Treasury bonds, corporate bonds, or Ginnie Maes. If you are likely to need your funds back in the short run, you can buy money market funds and have a great deal of confidence that the principal will remain at $1 per share. Or you can buy a short-term bond fund, which has a very stable price.

Mutual funds have been around for a long time, and they have track records. Investors can see numerous examples of what any given initial investment would have grown to over time by holding a particular mutual fund. Numerous Web sites provide quick and convenient information about the performance of mutual funds, their costs, their special features, and so forth. As noted in earlier chapters, there is a wealth of information about funds in the popular press. Funds are constantly being rated, discussed, and recommended. Investors searching for advice and recommendations about funds to buy at any point in time will find more information than they can absorb.

The regulation of investment companies has been very successful, with investor interest protected quite well from fraud, gross misconduct, and other problems over a period of more than 60 years. Even mutual fund advertising is regulated to some extent, as is what goes in the prospectus. More disclosures are now being required of investment companies by the SEC. If mutual funds do not play by the basic rules, they will be detected by the SEC, and appropriate actions will be taken.

When investors consider alternatives to mutual funds, they need to ask themselves if the alternatives are as carefully monitored and regulated by the SEC as mutual funds. Mutual funds are not perfect, nor is the regulation. Nevertheless, the situation regarding funds is extremely favorable for investors, and the overall environment has contributed enormously to the success of the industry.

Clearly, mutual funds can, and do, build wealth over time. Sometimes, for various periods of a few years, the results are spectacular. This by and large reflects the asset held—stocks have performed strongly over many years, and funds holding stocks have also performed well over long periods. Of course, sometimes the results are not pretty to look at as a result of poor decisions made by the fund manager, or as the result of a sharply declining market (e.g., 2000–2001).

Insights

Mutual funds do a great job of providing diversification for investors, an important characteristic of a portfolio that often is not easily accomplished by investors on their own. By purchasing a diversified mutual fund, investors typically gain instant and adequate diversification. They reduce their risk because they instantly own a portfolio of many stocks, thereby spreading the risk.

The diversification issue is more important than ever. For many years the prevailing belief was that 10 to 20 stocks provided adequate diversification. This also became a mantra among investors: I must diversify, and 10 to 20 stocks will provide adequate diversification. However, recent research has shown that this is not the case.

Although market volatility as a whole has not increased for many years, individual stocks have become more volatile. There is a lengthy explanation for all of this that comes out of the research, but for our purposes that is not important. What is important is that this research indicates that investors probably need 40 to 50 stocks to adequately diversify, and certainly a number substantially beyond the old guidelines.

Because many investors cannot afford to build their own portfolio of 40 to 50 stocks to adequately diversify, the argument for many of them to hold mutual funds becomes stronger. Mutual funds can provide instant and adequate diversification. Thus, for many investors mutual funds can accomplish something—adequate diversification—that they cannot easily accomplish for themselves.

As we have seen, funds can make the job of asset allocation easy to accomplish. If an investor decides to place 60 percent of available capital in equities, 30 percent in bonds, and 10 percent in cash equivalents, this can be easily and quickly done by purchasing three mutual funds.

Some of the problems identified in earlier chapters can be overcome without too much trouble. For example, the name and indicated investment style for many funds is quite accurately descriptive. Although style boxes might not tell investors all they need to know, they are still better than relying on the funds themselves to describe what they are doing.

Still other problems can be dealt with by carefully recognizing the inherent problems and then finding effective alternatives. For example, investors can avoid load funds and funds with high operating expenses by simply reading the prospectus, checking Web site information, and so forth. With a reasonable effort and a clear understanding of the issue involved here, investors should be able to sort through the various share classes and choose the one that best suits them.

It is also worthwhile to note that mutual funds can fulfill some differing objectives for investors who wish to accomplish more than simply investing their money. What if you as an investor are keenly interested in trying to make a difference as a citizen, whether it concerns the environment or corporations doing business more ethically? If you own a corporation's stock, you are allowed to make proposals concerning company policy, and vote on issues raised by stockholders. When you have a mutual fund, however, you cede these rights to the managers of the funds, who vote the shares. Generally, they don't tell you how they vote.

Some funds do disclose important information. Domini Social Investments uses the power of shareholders to influence corporations. It makes various proposals to encourage corporations to act more responsibly. Furthermore, Domini now discloses this record by publishing how it votes and why, the first mutual fund company to do so.

Some investor problems that arise with mutual funds are self-inflicted. Many investors simply do not accept the proposition that markets are efficient and that they are unlikely to select the fund or funds that will outperform others over time. They continue to chase the most recent hot funds in the belief that superior performance will continue, and that they can act quickly enough on recent historical performance to benefit. Of course, this issue also applies to investors who build their own portfolios by buying and selling stocks. Many of these investors also continue to chase the hot stock or sector, as the case of technology stocks demonstrated very recently.

Finally, investors must realize that some problems might not be easily solvable. The tax problem, for example, will continue as long as the existing regulations are in place. Funds will distribute their gains, and shareholders will pay taxes on an annual basis if the funds are being held in taxable accounts. Shareholders have no control over the timing of these distributions—their only recourse if they know such distributions are forthcoming is to sell their fund shares, which of course triggers another taxable event.

When problems such as uncontrollable capital gains distributions are a major issue, investors must exercise more caution, and do more planning. The same is true when costs are too high or are a significant factor affecting the performance of the fund. It becomes even more important to pay attention to the issue of how one can use mutual funds effectively. We consider this issue in the next chapter. Finally, we might need to consider other alternatives as better solutions to some problems.


Chapter 29. How to Use Mutual Funds Effectively

There are ways to deal with many of the problems that arise when investing in mutual funds. Much of the solution comes down to investors educating themselves, allowing them to avoid many of the problems and deal more efficiently with those that can't be avoided. This means, of course, that the burden is on investors themselves to spend some time learning about the pros and cons of owning mutual funds. The rewards of doing so, however, can be great.

We now know that the costs of owning funds can vary widely across funds, and that the cost structure often has a big impact on final performance. The obvious conclusion to draw here is that investors should pay close attention to the costs of the funds they own or are considering.

We also know that taxes can make a big difference in the net performance of mutual funds. Traditionally, funds did not worry about the implications of their actions when it came to taxes. As a result of the debacle of 2000, when large capital gains were passed on to shareholders at the same time that mutual fund values were declining sharply, much more attention is being paid to this issue. Investors can find tax-efficient funds, or funds that are being managed with a clear eye on the impact of taxes on shareholders. They can also concentrate on index funds, which are almost always more tax efficient than other funds.

Finally, there is the issue of performance. The popular press touts recent performance, and many investors chase those funds with outstanding recent performance. However, great performance tends not to persist, and many times investors are buying a fund that has performed very well in the past just as it is beginning to do the opposite.

Let's consider some recent evidence on mutual fund performance. Forbes magazine does a fund survey every year and reports rankings and other information for mutual funds. In its early 2002 issue, Forbes reported that only three of the 10 largest fund families beat the S&P 500 Index since 1991. These three families were Fidelity, Vanguard, and American Funds. Whether coincidence or not, they were also the three largest fund families based on assets at the end of 2001.[1]

[1] See "Fund Survey," Forbes, February 4, 2002, p. 96.

How, then, can we best deal with the issues that arise in the course of owning mutual funds? The most effective single way to deal with many of these problems is to own index funds. Recall that index funds attempt to mimic a market index or sector, and are therefore passively managed portfolios. Operating costs are extremely low. One of the two largest mutual funds in the United States is the Vanguard 500 Index Fund, which tracks the S&P 500 Index.

As noted in earlier chapters, John Bogle of Vanguard fame is well known for making the case for owning index funds, and he has written extensively on the subject. He has been a tireless crusader for the average, everyday investor, arguing that such investors can help themselves significantly by not chasing recent performance and by paying close attention to fund costs. His views are must reading for all intelligent investors, and others have also made persuasive cases.

The rationale for index funds comes down to a simple principle: If you can't beat them, join them. Investors in aggregate cannot outperform the market because, in aggregate, they are the market. Therefore, investors, on average, must earn the market average rate of return. For a given period of time, such as one year, some will do better and some will do worse than the average, but longer run almost everyone is destined to perform like the averages.

Or are they? A fly in the ointment is costs. If you earn the market average over time, but give up 1.5 percent of the return in operating expenses, your net performance will be lower than the market average. Recall that the typical equity mutual fund has operating expenses of close to 1.5 percent of assets annually.

Therefore, when we think about it logically, we can see that the majority of investors earn less than the market average over time on a net basis. On a gross basis, investors earn approximately the market average over time. On a net basis they earn less, and the larger the expenses the less the net return.

This is where index funds come in. Because these funds do not engage in trading, research, security analysis, and so forth, their operating expenses are quite low. The Vanguard 500 Index Fund, for example, has operating expenses of 0.18 percent of assets. Owners of index funds earn almost the market average, less the small operating expenses necessary to run the fund.

There is a second reason index funds are destined to perform better. They hold less cash than the typical actively managed fund, and therefore more of the fund is invested in the underlying securities. Over time, this makes a difference. In general, investors need to be invested in the market on a continuing basis, and not try to get in and out of the market based on their forecasts of likely market movements.

Insights

Market timing has been shown by a number of researchers not to work well. Although an investor or manager might sometimes make an astute call about when to get out of the market, it is much more difficult to determine when to get back in. Other studies show that if investors miss only a relatively few days or months of good performance over long periods of time, their performance will be dramatically impacted in a negative manner.

So, let's re-emphasize what we have already covered: Index funds tend to outperform actively managed funds because of their lower costs and because they hold less cash.

Think about the situation again. If we look back over the last six months, one year, three years, and so on, we see funds that outperformed the market. If we could be confident that these funds would continue to outperform the market our investing problems would be over. However, we can't. Most of these funds will revert to average or subaverage performance. Studies show that consistency in mutual fund performance does not persist.

Meanwhile, the index funds plod along, year after year returning almost what the market did, minus those very small expenses. Obviously, some years show a negative return, but these have been relatively few in the last 30 years. Overall, average market performance has been great, and if investors truly earned that average market performance they should be happy.

Let's consider what your odds are of doing better than average. The Wilshire 5000 Index (a misnomer because it actually includes about 6,600 stocks now) measures almost all of the U.S. stock market. It is the broadest market index we can observe. Assume at the end of the 1980s you bought the top 25 performing diversified U.S. stock funds. How many of these funds managed to beat the Wilshire Index in the 1990s?[2]

[2] This example, and the next one, come from Jonathan Clements, "Getting Going," The News & Observer, July 15, 2001, p. 6E. Jonathan Clements writes "Getting Going" for The Wall Street Journal, an excellent source of informative investing information.

The answer, not surprising to believers in index funds, is eight; that is, two thirds of these funds failed to do as well as the broad market. If you sampled from these 25 funds in your purchases, you had only a one in three chance of picking a winner for that time period. Obviously, these are not very good odds!

What about bonds? Investors can purchase the Vanguard Total Bond Market Index Fund that tracks the performance of a well-known bond market index called the Lehman Brothers Aggregate Total Bond Market Index. Consider the five-year period ending in 2000. Vanguard's index fund outperformed 95 percent of all high-quality taxable U.S. bond funds. Enough said here!

How popular are index funds? At the end of 2001, index funds constituted about 12 percent of all equity mutual fund assets. Investors clearly have not voted for index funds where it matters—with their money. Instead, they continue to chase the managed funds. Why is that?

The reasons go back to what was covered in Chapter 7: The popular press is, probably inadvertently but nevertheless persistently, leading investors down the primrose path. Investors are constantly bombarded with the latest market news, with an emphasis on those stocks and mutual funds that have recently performed well, and with the promise that they, too, can build a winning investing strategy. Pick up the current issues of leading financial magazines and look at the lead stories—you will see it over and over.

What does most of the professional investing community have to say about index funds? Not much nice, that's for sure. They claim index funds lead to mediocre results, but we now know that investors, on average, achieve average market results because they are the market. They claim index funds are undiversified, which is a silly claim at best. An index fund holding the S&P 500 stocks is much better diversified than most mutual funds, and by definition is as well diversified as the market as a whole (as measured by this index). They also claim that indexing does not work in inefficient markets. If you believe this one, look at the results for yourself at Morningstar. Because of higher expenses generated in investing in such areas as emerging markets, index funds will, on average, do better than the actively managed funds. The same is probably true for small-cap funds.

What is disturbing is that something seems to have been working in the past to lead investors away from index funds. As noted earlier, they constituted about 12 percent of all equity mutual fund assets at year end 2001. Many index funds have suffered net redemptions over some recent periods. This includes the granddaddy of them all, the Vanguard 500 Index Fund, which declined $30 billion in less than one year during the 2000–2001 market decline.

How did the sharp market declines of 2000 and 2001 affect index funds? Interestingly, about 60 percent of the dollars invested in stock funds in 2001 went into an index product.[3] This might suggest that more and more investors are becoming persuaded about the merits of index funds.

[3] See "In The Vanguard," Voyager Edition, The Vanguard Group, Winter 2002, p. 6.

So where does this leave us? Let's try to summarize:

  1. The case against actively managed funds is quite strong. Too many investors are engaged in an ultimately doomed-to-failure pursuit of top-performing funds, led on by the popular press's never-ending cycle of promotional articles. Here is a sobering thought about professional mutual fund managers. The average domestic fund manager has only a little more than four years of experience. Thus, on average, shareholders are not retaining managers with years of experience who have seen various economic conditions and lived through, and survived portfolio-wise, various market movements.

  2. Passively managed funds can build wealth over time at low cost. Index funds have several positive features, such as low costs, low turnover, and insurance against bad manager decisions.

  3. Index funds do not address all the problems. Investors cannot buy and sell during the day with any mutual fund. NAV is determined once a day. Therefore, in fast-moving markets an investor cannot quickly change positions. Furthermore, taxes are not completely minimized because the market index mimics changes, and therefore the index fund has to change positions. This generates gains and losses. Some of the alternatives discussed earlier can provide investors with more exacting control over their tax situation.

Insights

Because we make a strong case here for the use of index funds, let's be perfectly clear about something: Not all index funds are created equal. You might reasonably assume that one index fund based on the S&P 500 Index is about as good as another index fund based on the S&P 500 Index because they both are trying to mimic this well-known standard. However, there can be big differences. Take, for example, the Wells Fargo Equity Index A shares. This mutual fund has a whopping 5.75 percent load charge. In contrast, as we have seen, the Vanguard 500 Index Fund has no sales charge. You really need to ask yourself if you are getting anything of value for giving up that much of your initial purchase for a sales fee. Maybe you are getting good advice from a broker or financial advisor and this is the price you pay, but you should really think long and hard about it. Furthermore, the indicated expense ratio is 0.71 percent, compared to an expense ratio for the Vanguard fund of 0.18 percent.

In my opinion, paying a large sales charge to buy a mutual fund pegged to the S&P 500 Index is probably not the craziest thing you could do, but it merits serious consideration.

Let's close this discussion with an interesting comparison of the two largest mutual funds in the United States at the end of 2001, Fidelity's Magellan Fund and Vanguard's Index 500 Trust. No one would recommend drawing all of one's conclusions from a sample of one comparison of two funds, but there are instructive points on using mutual funds effectively.

The Magellan Fund has been a very famous actively managed fund, known for its great performance over time. Particularly during the years when Peter Lynch managed it, this fund reported extraordinary performance. Vanguard's passively managed Index 500 Trust, in contrast, merely seeks to match the performance of the S&P 500 Index, year in and year out. Because it is an index fund, its annual expense ratio is very low. Like all Vanguard mutual funds, it is a no-load fund.

First, note that each fund shows the same objective based on its style box. Each is investing in large stocks, both value and growth.

The sales charge and annual operating expenses for the Magellan Fund are three percent and 0.88 percent, respectively. There is no sales charge for the S&P 500 Fund, and the annual operating expenses are 0.18 percent.

Figure 29-1 shows the performance of these funds over a recent 10-year period (ending on February 29, 2002), using the 10-year annualized return for each fund. It is assumed that $100,000 was invested in each fund at the beginning of the 10 years.

Figure 29-1. Performance of Magellan Fund versus Vanguard's Index Trust, 10-Year Period, Assuming Initial Investment of $100,000 in Each Fund.

Let's be clearly objective about this comparison. This is only one 10-year period, although of relevance is that it is the most recent 10-year period available at the time of writing. Another 10-year period could well show a different outcome.

Given this caveat, we have the two largest mutual funds by assets in the United States, both classified the same about their style. Magellan has been well regarded over many years, and rightly so. Yet, for the last 10 years, the Vanguard 500 Index Fund has outperformed the Magellan Fund although the latter was actively managed.

One of the obvious reasons for the difference in the two 10-year annualized performance numbers—12.12 percent for the Magellan Fund and 12.53 percent for the Vanguard fund—is the difference in annual operating expenses. Although Magellan's annual operating expense is very competitive at 0.88 percent, it can hardly compare to the incredibly low annual operating expense for the Vanguard fund of 0.18 percent. Over time, this makes a difference.

Finally, remember that had we placed $100,000 in the Magellan Fund, we would have given up money initially because of the sales charge. In contrast, our entire $100,000 would have gone to work in the Vanguard fund.


Chapter 30. If You Choose an Actively Managed Mutual Fund

Let's temporarily forget the fact that for the 10-year period ending mid-2000, only about one in four actively managed U.S. stock funds was able to outperform the market index as measured by the S&P 500. Let's forget that you could have owned an index fund that holds the S&P 500 stocks and has an operating cost of around 0.20 percent versus the average operating cost of the typical equity mutual fund of about 1.42 percent. After all, many of us think we are above average, and we can pick a good actively managed mutual fund (myself included).

Of course, there are periods when stock pickers shine. One such period was early 2000 to early 2001, when most actively managed funds outperformed the S&P 500 Index on a trailing 12-month basis. Other such periods over the past can be identified.

Furthermore, there are some strong performers among actively managed funds. Consider the Legg Mason Value Trust, a well-known mutual fund managed by William Miller. Figure 30-1 shows the performance of this fund over the period from 1992 to 2001, plotted against the S&P 500 (the lower series in the graph). It assumes $10,000 was invested in each fund at the beginning of 1992. At the end of 2001, an investor in the S&P 500 would have $33,735, whereas an investor in the Legg Mason fund would have $53,044.

Figure 30-1. Performance of the Legg Mason Value Trust Fund versus the S&P 500 Index, Starting With $10,000 in Each Fund at the Beginning of 1992.

Clearly, the Legg Mason fund outperformed the S&P 500 Index during this period. Its risk, as measured by beta, is about 1.11, which most investors would probably view as quite reasonable given the fund's strong performance (the S&P 500 has a beta of 1.0, by definition).

The debate among investors and market observers about actively managed mutual funds versus passively managed index mutual funds goes on. Many people have opinions, and passions run strong. As we saw in the previous chapter, a strong case can be made for owning an index fund, but as we also saw, relatively few investors do so. If you are going to choose an actively managed fund, how should you go about making this choice?

First, know why you are buying a particular fund. This might sound like obvious advice, but many investors do not have clear reasons for their choices, or worse still, valid reasons. Are you responding to an ad you saw for a particular fund, touting its performance over some previous period of time? If so, think about what was said earlier about investors chasing performance, only to find they are buying at about the time the fund's performance is changing.

Are you investing in a particular fund because of the portfolio manager's reputation? This has made sense in certain cases—certainly Peter Lynch of Magellan fame at Fidelity was a portfolio manager with an enviable record. But how many investors recognized this record in time to get on board the Magellan train?

If you are choosing an actively managed fund to obtain the services of a particular portfolio manager, you must be careful. In some cases, the same portfolio manager runs more than one fund, and the results are often quite different. Consider the following examples.[1]

[1] These examples are based on Jeffrey R. Kosnett, "Split Personality," Kiplinger's Magazine, March 2002, p. 52.

Kenneth Heebner is a well-known manager. In 2001 the CGM Focus Fund he manages returned 48 percent, whereas the market was down about 12 percent. However, he also managed the Capital Development Fund, which was down about 24 percent in the same year. Therefore, investing to obtain the services of a particular portfolio manager can be a tricky proposition.

Consider another example. Ron Baron manages both the Baron Growth Fund and the Baron Asset Fund. The former was up about 13 percent in 2001, whereas the latter was down about 10 percent. The Legg Mason Value Fund, run by Bill Miller, declined about nine percent in 2001, whereas his Opportunity Fund was up about two percent.

Investors can find considerable popular press information about various managers. They can learn about the managers' philosophy, their previous track record, and the tenure at their present job.

Investors should have realistic expectations concerning likely performance. A fund might have performed very well recently, but the odds are high that it will not continue to do so. Many investors are persuaded by stories told by their friends about the killings they made in some investment, or by a very good performance run by a fund. They convince themselves that such results are relatively commonplace and that it is relatively easy to achieve such results. They then form unrealistic expectations about the level of returns they can expect to earn, or worse, that they are entitled to.

Let's step back for a moment and gain some perspective on financial asset returns. There are numerous market measures and indexes, and obviously results can be measured over various periods of time. To measure stock returns, we concentrate here on the historical results for the S&P 500 Index, arguably the most important and often-used measure of the performance of large, well-known common stocks. This index is generally the index of choice for institutional investors unless they are holding portfolios of foreign securities, small securities, or some specialized group of stocks or market sector.

We have good rate of return data back for many years—actually to 1871, although the data generally get less comparable as we go back in time—so consider a very long period of time starting in 1920 and going through 2000. We can consider rate of return data for common stocks (the S&P 500 Index), Treasury bonds, corporate bonds, and Treasury bills.

The data we consider here are in the form of average annual compound rates of return over this long period. In other words, if you had invested $1 in 1920 (or any other amount you choose), how many dollars would you have at the end of 2000? This result would be based on the numbers shown in Table 30-1, the compound annual average rate of return.

Table 30-1. 1920–2000 Compound Annual Average Rates of Return

S&P 500 Index

10.82%

15-year Treasury bonds

5.25

Corporate bonds

5.84

Treasury bills

4.06

With these actual results we can gain a much better perspective about expectations. No one can predict the future, and rates of return could turn out to be different than they have been in the past. However, there is currently no evidence to suggest that this will be the case. Therefore, we have to rely heavily on historical rates of return. After all, this long period encompasses wars, depression, tremendous growth, significant inflation, and so forth.

As we can see, the S&P 500 has grown at an average annual compound rate of return of approximately 11 percent over a very long period of time. Therefore, if you as an investor buy a mutual fund holding large common stocks and expect your investment to compound over time at 20 or 30 percent, good luck. It might do so for relatively short periods—after all, the five-year period between 1995 and 1999 saw rates of return in excess of 20 percent for each of those years. However, it won't happen all that often, and we all know what followed those great returns for those five years—the sharp market losses of 2000 and 2001.

Next, look at the costs of buying and owning the mutual fund you have in mind. Do you really want to pay a sales charge? Only about 30 percent of mutual fund assets are in no-load shares, so clearly the majority of investors have opted for funds with sales charges.

Investors in actively managed funds need to realize the trend that is going on in this area today. There is a big consolidation movement in the industry, with large firms buying up independent funds. A number of these large firms have brokerage firms, which in turn have large sales forces that must be compensated. Thus, there is a trend to convert previously no-load funds to load funds. Among the funds making the switch from no-load to load are Pilgrim, Invesco, Acorn, and Lexington. Once again, intelligent investors need to ask themselves if buying shares in a load fund is really what they want to do. There are good actively managed no-load funds.

The annual operating costs of various actively managed funds vary widely. You can make an argument that paying reasonable costs for strong performance is a good strategy. It is, as long as you receive strong performance and come out ahead of the alternatives with lower costs.

Now, do some careful thinking about your tax situation in general, and in particular investigate any actively managed fund you are considering to determine the fund's tax implications. Is it particularly important for you to own a tax-efficient fund that will pay careful attention to its distributions? Can most actively managed funds match the performance of index funds in this regard?

How should you go about choosing an actively managed fund? As we know, a tremendous amount of information is available in the popular press and on countless Web sites. After we consider why we are buying a fund, analyze its costs and its tax implications, what's left? We know how funds have performed, so is that helpful?

A couple of observations are in order when considering a fund's performance record:

  1. If it has had really poor results, there is a good chance that such results could continue into the future. Avoid these funds.

  2. Good results are a starting point. Based on these results you can do additional research into the fund. Does the manager really have an edge? How long has the manager been on board? Is there turmoil at the organization, which seems to have been the case at Janus in recent years?

Finally, maybe you should consider the timing of your transaction in terms of buying an actively managed mutual fund. Although market timing in general has been found to be both very difficult to accomplish successfully and not rewarding to the average investor, it might nevertheless be useful to consider some probabilities.

Insights

If you are going to hold mutual funds in tax-deferred accounts, try to find managers who have the best performance records, regardless of trading activity. Such managers typically act to take advantage of any situations they find, without regard to the taxable implications. In contrast, if you plan to hold the mutual funds in taxable accounts, it generally pays to be concerned with the tax efficiency of the fund. After all, what matters is what you as the investor get to keep, not what the manager earned on a pretax basis.

There is evidence to suggest that manager tenure matters—how long a particular manager has operated a fund. Of a small set of funds that were identified as doing particularly well over a recent 10-year period, the average tenure was more than 10 years, compared to just over four years for the average equity fund manager. Experience seems to pay off. Other things being equal, you want a manager who has been through bad market periods as well as good market periods, and who has experienced a variety of situations.

A recent research study by Morgan Stanley Dean Witter, subsequently confirmed by Bloomberg Personal Finance, indicates that for the period January 1985 through January 2001,[2] when small-cap stocks (as measured by the Russell 2000 Index) outperformed the S&P 500 Index, more than 50 percent of actively managed domestic equity mutual funds did better than the S&P 500 Index.[3] The Russell 2000 is a well-known index of small-cap stocks, reported daily in The Wall Street Journal and other sources. It is widely regarded as a benchmark measure of small-cap stocks. When large caps are outperforming small caps, less than 50 percent of actively managed funds did better than the S&P 500 Index.

[2] This discussion is based on James Picerno, "Stock Pickers on Top," Bloomberg Personal Finance, May 2001, pp. 25–27.

[3] Small cap refers to the market capitalization for a stock—price multiplied by number of shares. In contrast, stocks in the S&P 500 would be referred to as large-cap stocks because their total market value (price multiplied by number of shares) is very large.

What does this mean on a practical basis to investors willing to purchase actively managed funds or pursue active strategies? It means you need to pay close attention to the markets and try to determine if small stocks or large stocks are currently doing better, and what the outlook is for each. If small stocks are currently on the rise, it might be a good time to choose actively managed funds.


What to Look For in an Actively Managed Fund

We have said throughout this book that many mutual fund owners are victims of the performance game that is played out day after day. A fund achieves good performance for some period of time, strongly advertises this performance, attracts new money, and subsequently turns in disappointing performances. Maybe the fund was in the right sector at the right time, as technology funds were in 1998 and 1999. Perhaps one of the investment styles was currently favored by investors, such as value investing or growth investing. Maybe the fund simply took more risk than other funds when the market was going up, and therefore it performed even better than the market.

It is indeed difficult to spot the strong performers and invest in time to benefit from that strong performance. Presumably, however, it can be, and is, done by at least some investors. Clearly some funds do turn in very good performance over multiple-year periods; just ask the owners of the Magellan Fund when Peter Lynch was the manager.

How can you go about spotting a winner? Although there are no guarantees, and most investors will be better off in the long run with an index fund, let's consider some characteristics that contribute to successful performance by a mutual fund. I base this analysis on our discussion throughout the book on what to look for and what to avoid in choosing a mutual fund.

As our example, we analyze the Ameristock Fund, founded in 1995. The trading symbol is AMSTX and minimum initial investment in this fund is $1,000.

This fund is designated a large value fund in terms of investment style, so we would expect it to hold large-cap stocks that are judged at the time of purchase to be undervalued. Although the names of the companies held are familiar, the manager claims that he buys these stocks when other investors are avoiding them.

First, the performance record: The fund has a Morningstar rating of five stars. Ameristock has outperformed the S&P 500 Index and its peer group of large-cap value funds. According to Morningstar data, for the five-year period ended mid-March 2002, the annualized return was 16.51 percent versus an annualized return of 6.98 percent for the S&P 500 Index, an annualized differential of almost seven percentage points. For the comparable three-year period, Ameristock had an annualized return of 7.73 percent compared to an annualized return on the S&P 500 Index of –2.51 percent, a differential of more than 10 percentage points on an annualized basis.

Meanwhile, its risk (as measured by beta) is only two thirds that of the market,[4] that is, this fund is two thirds as volatile as the overall market.

[4] Beta is a measure of a stock's or fund's volatility relative to that of the overall market, which has a beta of 1.0 by definition. Therefore, a beta less than 1.0 for a fund indicates that the fund's returns are less volatile than the market, whereas a beta greater than 1.0 would indicate the opposite. Morningstar reported a beta of .55 for Ameristock in mid-March 2002, and Mutual Funds Magazine reported a beta of .66 in its April 2002 issue. Such differences can arise based on differing time periods and slightly different methodologies used in calculating beta.

Consider now the following points about Ameristock that contribute to its success:

  1. Manager tenure. The lead manager has been in place since 1995, when the fund was started. The average tenure of all mutual fund managers is four years.

  2. Sales load. None.

  3. Redemption fee. None.

  4. Annual distribution fee. None.

  5. Annual expense ratio. 0.77 percent.

Summarizing, this is a no-load fund, with no 12b-1 fee, and with a very favorable annual expense ratio compared to the average equity mutual fund.

  6. Tax efficiency. 87 percent (three-year period).

  7. Turnover rate. 15 percent (three-year period).

Ameristock has had a very low turnover rate for an equity mutual fund. This has contributed significantly to its tax efficiency, which benefits its shareholders. Also, the manager makes a conscious effort to sell losers to offset gains.

Clearly, Ameristock has performed well as an actively managed fund, outperforming the market and its peer group by a substantial margin while taking less risk than the market as a whole. It is a no-load fund with a very reasonable annual operating expense ratio. It has a high degree of tax efficiency, making it a good choice for shareholders using taxable accounts rather than tax-deferred accounts. If this fund can continue with this type of record, its shareholders should be very happy.

One of the likely reasons for its success to date is that the fund holds only about 50 stocks, compared to 500 stocks in the S&P 500 Index. Therefore, the winners have more of an effect on the portfolio's overall success. The opposite, of course, also applies. Losers will loom larger for Ameristock than for the S&P 500 Index because they will constitute a larger percentage of the overall portfolio. As long as the manager can continue to pick more winners than losers, the fund will succeed.


Chapter 31. When to Choose an Alternative to Mutual Funds

As we have seen, investors now have new alternatives to mutual funds that they did not have before. ETFs, folio investing, and separately managed accounts have all become viable options. Although these alternatives are still small in terms of assets under management, you as an investor can take advantage of any of them now, or all three together if you wish. You can invest in a combination of mutual funds and any or all of these alternatives, or possibly forsake funds altogether. The question is, should you?

Let's say it again for emphasis: Mutual funds have been around for a long time, they have a clear track record, and many investors both understand, and are comfortable with, the mechanics of buying, owning, and selling mutual fund shares. There are no new terms to learn or different procedures to grapple with, and unlike the three new alternatives, there is a long track record that can be observed.

Mutual funds are well regulated under the Investment Company Act of 1940, a very successful piece of federal legislation. Mutual funds offer a variety of useful services, such as being able to write checks against your account with some funds, the ability to easily transfer assets out of one fund and into another in the same mutual fund family, and so forth.

So when should you consider one of the alternatives? I reemphasize here some points covered in earlier chapters, and make some new points as well.


Better Management of Your Entire Portfolio

There are many aspects of managing a portfolio, and the new alternatives can help investors do a better overall job. Let's assume you own a portfolio of securities and mutual funds, or perhaps you only own mutual funds. Regardless, you can gain some valuable new tools and strategies that you probably did not have before.

What if margin trading and short selling are important to you? You can't use these techniques in general with mutual funds, but you can purchase ETFs on margin, and they can be sold short. Any type of order that applies to common stocks also applies to ETFs—for example, limit and stop orders, good-to-cancelled orders, and so forth.

Investors can enter and exit the market intraday with ETFs. With mutual funds, investors can only transact at the end of the day. For an investor who wants the flexibility of being able to exit the market quickly, this can be important.

Folios also help an investor better manage the portfolio. An investor can change a folio anytime by adding or deleting stocks, or changing the amount invested in one or more stocks. Flexibility is one of the key characteristics of folios.

One of the benefits of the managed account is the closer integration of the account with the client's overall investment approach. For example, if you own a significant number of shares of your employer's company, the managed account can be structured to avoid this company. With a mutual fund, you might be buying an additional position in the company.


Carrying Out Particular Strategies

What if you as an investor have a reasonably conservative portfolio that you work hard to protect? You can use ETFs in various hedging strategies because you can easily assume a short position. Basically, hedging refers here to taking a position opposite your current one in an attempt to reduce the risk. For example, if you own a portfolio of stocks that you plan to continue to hold but you fear a sharp market correction and wish to protect yourself at least partially, you could assume a short position at the same time you continue to hold the portfolio of stocks. A short position is a bet that the market will go down. By shorting one or more ETFs, you would profit if the market went down sharply because the prices of the ETFs would also decline. You would then buy back the positions you shorted at a higher price and replace them, profiting by the difference in the two prices.

It is possible to hedge sector, size, or industry exposure, and ETFs can be shorted on a downtick, unlike New York Stock Exchange stocks, thereby facilitating the taking of a short position at any time. ETFs would also allow this investor to take a flyer, or a speculative position on the market. The investor could make speculative bets on the market's returns or on the returns of specific segments of the market with a small portion of the overall portfolio assets.

ETFs allow investors to control sector exposure, which they might want to do as part of their overall portfolio strategy. By selling shares in the sectors that are overweighted and buying shares in the sectors that are underweighted, an investor can move much closer to some benchmark or desired goal. ETFs could also be used to fill a gap in a benchmark portfolio.

As another example, consider international investing. We have established that many financial advisers suggest that investors have some international exposure in their portfolios. With mutual funds it is easier to gain broad exposure to foreign securities because these portfolios are generally well diversified. However, what if you feel strongly that Japan is poised for a comeback from the horrific decline its economy has suffered in recent years, and you want to invest some funds specifically in Japanese stocks? In this case, an ETF might be your best choice because overall your choices are quite limited (and would otherwise involve a closed-end fund). Perhaps you think Mexico will benefit from the international agreements with the United States that liberalized trade arrangements. Once again, an ETF would make sense as a way to gain this exposure for your portfolio. ETFs target single countries, and when you wish to do this type of investing, ETFs are the alternative to pursue.

Folios offer investors the ability to fine-tune their holdings in a way that mutual funds cannot. With a mutual fund, you take the whole portfolio, whether you like it or not. With folios, you can do something about it. You can use screening tools and packages alongside the folio approach, thereby identifying stocks that meet your criteria. You can then eliminate those stocks from the folio.


The Tax Issue

For those investors with substantial potential tax liabilities, it is important to consider doing something else now. This is a significant issue that has gained increasing attention.

Traditionally, mutual funds have not paid much attention to the tax implications of their transactions. They buy and sell as they think best, and let the chips fall where they may. They certainly fell in 2000, when investors got those large distributions just as the prices of their mutual fund shares were declining sharply. That was a truly costly lesson that should not be forgotten soon.

With mutual funds, a buyer might be purchasing embedded taxes because the fund has large gains that have been earned, and will be realized and distributed after he or she becomes a shareholder. In effect, purchasers of mutual funds are sometimes literally buying a future tax liability. Consider also the situation in which the fund must sell securities to meet redemption requests, but would not sell these securities otherwise at this time. The shareholders then face unwanted capital gains taxes.

Let's consider the case of a U.S. investor in a high tax bracket. This investor has other income that is taxable, and wishes to minimize capital gains taxes on distributions. This investor could buy an index fund or an ETF. Clearly, actively managed mutual funds can potentially generate large capital gains distributions, resulting in hefty tax bills. And they do!

An index fund must sell shares from time to time to meet shareholder redemption requests. It also sells shares when the structure of the index changes—for example, a company drops out of the index, or a new company is added—which requires cash from somewhere. As index funds age, they may accumulate capital gains that ultimately get passed on to shareholders.

An ETF, in contrast, with its redemption-in-kind feature, can avoid most capital gains taxes for shareholders of the account. However, like the index fund, as the ETF ages it can accumulate built-in gains.

Consider the Vanguard 500 Index Fund, the largest mutual fund in the United States, and the Spider, an ETF dating back to 1993. Over the five-year period between 1996 and 2000, there were capital gains distributions for each of these five years for the index fund, but they were small. As a percentage of NAV, the distributions ranged from 0 percent up to approximately 0.75 percent. The sum of the five years was slightly in excess of 2 percent.

Insights

Does the difference between ETFs and tax-efficient index funds matter when it comes to capital gains distributions? The differences have not been large in some cases, but there are differences. The differences, when it comes to receiving taxable distributions, are typically in favor of the ETFs.

Spiders, in contrast, made a distribution in only one of the five years, 1996. This was a small distribution, about 0.16 percent of NAV.

With folio investing, investors can take control of the tax situation in terms of timing. They can decide to sell an individual stock based on their particular tax situation. Also, an investor can realize a tax loss by selling a stock with a loss, which can make sense in certain situations.

It is in the area of tax efficiency that managed accounts can offer a real advantage over mutual funds. With a separate account, the cost basis is determined at the time the security is purchased. The client has control over the sale of the securities, which should result in better tax planning. Taxes are not due until securities are sold, so control the sale date and you control when the tax is due. As the client, you can ask the manager to take some losses to offset some gains you have elsewhere. You can ask for a customized trade that fits your tax situation very closely.

In summary, a number of investors can go their entire investing lifetime using mutual funds and do quite well. By using index funds, low-cost actively managed funds, tax-efficient funds, and so forth, and by being aware of the issues involved with mutual funds, these investors can do as well as, or better than, most other investors. Nevertheless, the alternatives now available can offer some distinct advantages to particular investors, and they should take advantage of them. Individual investors have situations that vary from person to person, and the flexibility offered by the alternatives can be quite valuable.


Chapter 32. Lessons to Remember

Mutual funds form a prominent part of many individuals' entire investing program. The growth of mutual fund assets in recent years is extraordinary, which means that investors have voted with their checkbooks. For many of us, over most of our investing life, investing either for retirement purposes or for wealth-enhancement purposes in taxable accounts means a major commitment to mutual funds.

Mutual funds have worked well for many investors for a long period of time. If success can be judged by dollars invested, mutual funds, with assets of approximately $7 trillion, must be judged successful. If success can be judged by the percentage of total mutual fund assets owned by households, mutual funds must be judged successful because this percentage rose from 76 in 1990 to 80 in 2000. If success can be judged by the percentage of U.S. households owning mutual funds, mutual funds must be judged successful because this percentage went from about six in 1980 to 52 by the end of 2001.

Mutual funds have, to a significant extent, served investors well over the years. They provide instant diversification, which is a mandatory requirement for all intelligent investors. Recent research suggests that even more stocks are required for adequate diversification than was thought to be the case for many years, and the purchase of mutual funds is an easy way to achieve this objective.

Investors can choose from a range of objectives with mutual funds. They relieve investors of the decision-making responsibility involved in the ongoing investing process and they offer conveniences such as check-writing, automatic reinvestment, automatic periodic investing by deducting a specified amount from a checking account, and so forth. Mutual funds serve the public well by offering a variety of useful features.

Yet more and more investors have come to realize that everything about mutual funds is not ideal. They are now reading some articles in the popular press that are critical of mutual funds. Furthermore, many investors have experienced firsthand some painful observations about mutual funds when it comes to taxable distributions—they had significant tax bills for the year 2000 as a result of distributions from their mutual funds at the same time the prices of these funds were declining sharply.

Many investors have gotten on the merry-go-round of chasing performance, only to see it coming crashing down sooner or later. The technology bust in 2000 is but one example, but it is a doozy. Technology funds soared in performance, investor money came pouring in, and the crash occurred. In one 12-month period ending in March 2001, the average technology fund lost about 62 percent of its value. Something like this gets virtually everyone's attention.

Meanwhile, the game goes on. Every day, week, and month, the popular press continues to feed the frenzy with new articles on the best funds to own, the funds that every investor should buy now, and so forth. It is a house of cards, built on past performance that was good—but such performance typically does not continue.

Consider fund advertising. Some $500 million was spent by mutual funds to advertise in 2000. The market suffered greatly from March 2000 onward, but fund advertising was actually up in January and February of 2001. Funds were doing their best to hold on to their shareholders. SEC regulations prevent funds from simply showing those periods when the fund did well. Instead, they must present results for one year, five years, and the life of the fund.

So what do you think funds do in their ads? Many show their best performing funds only. For example, bond funds may be performing well when stock funds are not. Some sector funds will be performing well while others are not—guess which ones are likely to be featured in current advertisements.

Meanwhile, more and more funds were created as companies tried to achieve the big performer that would pay off very well. Since 1970, the number of funds has declined in only one year, 1975, and this by a grand total of five. It is noteworthy that 1973 and 1974 saw a sharp decline in the market, with two years of large losses.

Investors are becoming more aware of the costs of mutual funds. Distribution costs such as the 12b-1 fee have been piled on in recent years. Different share classes confuse investors and compound their problems as they attempt to determine which class of shares they should own. Even worse, they really don't understand the different classes of shares at the outset and therefore never make a good purchase decision to start with.

The fund companies attempt to grow larger and larger because much of their reward is calculated as a percentage of assets under management. During the great bull market of the late 1990s, when investors were euphoric over the high market returns, many did not notice, or object to, the increase in fees assessed by the companies. The good times were rolling, so why rock the boat?

As noted, investors got a very rude shock for the 2000 tax year when mutual funds made the largest capital gains distributions in history. Investors had no control over these distributions because the fund companies were required by law to make them, based on the great gains scored in 1999 and earlier years. So, regardless of their own tax situation, in rolled the big distributions. In the face of that, the market went down, fund values declined, and the typical mutual fund shareholder had a loss on the investment for the year.

With the negatives becoming more and more apparent, mutual funds are starting to lose some of their appeal. Investors are asking, "Do I really want to continue to subject myself to these types of issues? If not, what can I do about it?" At the very least, shareholders might begin to demand more from their funds in terms of being better served and more fairly treated. If they are fully aware of the issues, they might be more ready to move their money to those funds that will better represent their interests.

Until recently, investors (or at least those without assets in the millions of dollars) did not have many good alternatives to mutual funds. Many investors knew they should own common stocks for the long run, because stocks have the highest returns over time. Logically, for a variety of reasons, many investors chose funds as the way to own stocks. Mutual funds were, in many ways, the only practical game in town.

This is no longer true. Investors now have alternatives available that are becoming better known. An alternative such as ETFs currently has at least a short track record, is being widely discussed, and is becoming better understood. Like the other alternatives currently available, it offers some advantages over mutual funds. ETFs are continuously traded during the day, can be sold short, or bought on margin. Taxable distributions are typically few.

Folios are only now starting to be noticed, but could grow quickly. They offer convenience through the Internet, and flexibility in terms of constructing a portfolio more to the investor's liking. Costs are low, and the minimum investment is either nothing or a low number such as $5,000.

Managed accounts are also catching on with investors. The assets in these accounts, although still small by mutual fund standards, have been growing rapidly. These accounts can be obtained through the Internet, through brokers, or, increasingly, through fund companies. They offer some professional management coupled with a tailored approach to a particular client's needs. The tax flexibility can be of enormous appeal.

Investors must ask hard questions about their portfolio assets, particularly the mutual funds they hold. Do they really understand what the mutual fund they own is doing, and why they are holding it? Are they fully aware of the class of shares they own? Are they fully aware of the total costs imposed on them by the fund? If the funds are held in taxable accounts, are they prepared for the tax consequences when big distributions occur?

It was true in the past, and it still is to a significant extent, that the easy way out when it comes to investing is mutual funds. You write a check, buy into one or more mutual funds, and let the investment company manage the portfolio and take care of the paperwork and other issues. This remains a viable and sound alternative because the most important thing you can do for yourself is to invest in a sensible manner using a legitimate, sound outlet. You build wealth for the future by saving, investing, and letting your money compound over time.

Certainly, mutual funds facilitate the wealth-building process. But just as surely, they are not necessarily the right asset for all investors, all of the time. You owe it to yourself to carefully consider all of your alternatives. After all, it is your money and your choice.


Ru-Brd Previous Section

Glossary of Terms

Active Investing

Making investing decisions with the expectation of earning better returns than average.

Annual Expense Ratio (Expense Ratio)

The annual fee charged by investment companies for managing the funds, stated as a percentage of total assets under management.

Asset Allocation

The process of allocating one's funds to the major asset categories such as stocks, bonds, cash equivalents, real estate, gold, and so forth. The percentages add up to 100 percent.

Bond Index Fund

A mutual fund holding bonds designed to match the performance of a stated bond index.

Capital Gain

The difference between the net sales price of a security and its net cost (sometimes called the basis). The capital gain arises because the sales price is greater than the original cost.

Capital Gains Distribution

Profits distributed to shareholders as a result of a mutual fund selling securities in its portfolio. For tax purposes, capital gains are treated differently than income distributions.

Capital Loss

The difference between the net cost of a security and the net sales price. The capital loss arises because the cost was greater than the sales price.

Cash Dividend

A dividend paid in cash to a company's shareholders. Dividends are taxed at ordinary tax rates, as opposed to capital gains, which are taxed at a special capital gains rate.

Class A Shares

The traditional type of mutual fund shares carrying a load fee, charging a front-end sales charge. Thus, buyers pay up front when purchasing Class A shares. A small 12b-1 fee may be charged.

Class B Shares

Shares of a load mutual fund that carry a deferred sales charge payable when the shares are sold, and declining over a five- or six-year period until eliminated. Generally a larger 12b-1 fee is charged annually, such as one percent. The annual operating expense ratio may be higher than in the case of Class A shares.

Class C Shares

These shares could charge a small redemption fee, and do charge a higher 12b-1 fee similar to that on the Class B shares. These shares do not convert after a period to Class B shares, and therefore charge the higher 12b-1 fee each year. The annual operating expense ratio for Class C shares is often higher than for other shares.

Closed-end Investment Company

One of three forms of an investment company, closed-end funds trade on exchanges like individual stocks. Like a mutual fund, they hold portfolios of securities and are owned by investors.

Compounding

The process of reinvesting each cash flow payment to earn additional returns. The reinvested cash flows become part of the principal and earn additional returns over future periods.

Direct Investing

Investors make their own buy-and-sell decisions, typically through a brokerage account.

Distribution Fee (12b-1 fee)

An additional fee charged by some mutual funds intended to pay for the promotion, distribution, and marketing of the fund. Generally ranges from 0.25% of assets to 1% of assets. A true no-load fund does not charge this fee, although some no-loads charge a fee of 0.25%. This fee is a direct cost to the shareholders.

Diversification

The act of spreading investing risk by holding multiple securities instead of one or a few securities.

Equity (Stock) Funds

Funds that primarily hold common stocks.

Exchange Traded Funds (ETFs)

An alternative to mutual funds that combines the features of an index mutual fund with the advantages of trading individual stocks at a very low annual expense.

Family of Funds

One investment company, such as Fidelity or Vanguard, managing multiple funds, each of which has a different objective.

Fund Supermarket

A vehicle for allowing investors to choose from hundreds or thousands of mutual funds and hold them in one place, their brokerage account.

Folios

A set of stocks taken together, under the control of the investor, and administered by a third party such as FOLIOfn.

Growth Stocks

Stocks with investor expectations of above-average future growth in earnings and above-average valuations as a result.

Index Fund

A fund that is not actively managed, but rather designed to mimic an index of securities such as the S&P 500 Index.

Indirect Investing

Process whereby an investor turns his or her money over to an investment company, who assumes the job of investing and managing the money.

Investment Company

Financial company whose business is to offer portfolios of securities that investors can own.

Investment Company Act of 1940

Federal legislation governing investment companies, widely considered a very successful piece of legislation.

Investment Company Institute (ICI)

The trade organization for investment companies, providing information, education, lobbying, and so forth, for mutual funds and closed-end funds.

IShares

ETFs offered by Barclays Global Investors, covering various specific markets, countries, industry sectors, and so forth.

Large-Cap Stocks

Stocks with a market capitalization (price multiplied by number of shares) of $5 billion or more.

Load Fund

A fund that charges a sales charge to the buyer when the fund is purchased. The sales charge is stated as a percentage of the purchase amount.

Mid-Cap Stocks

Stocks with a market capitalization (price multiplied by number of shares) of $1 billion to $5 billion. While "large" companies, these stocks can still grow significantly in size.

Money Market Funds

Funds that invest in short-term, "safe" assets, such as Treasury bills, certificates of deposit, and so forth.

Morningstar

An investment advisory/newsletter service that covers mutual funds, providing information about them, ratings, and so forth.

Morningstar Ratings

Morningstar's system of rating mutual funds, using one to five stars. The ratings are based on historical risk-adjusted performance for funds that have at least a three-year history.

Mutual Fund (Open-end Investment Company)

The most popular form of investment company. Mutual funds hold a portfolio of securities on behalf of their shareholders, who buy shares from the fund and sell them back to the fund. The shareholders are entitled to a pro rata share of all income and capital gains earned by the mutual fund, after deduction of expenses.

Net Asset Value (NAV)

The per-share value of the mutual fund, determined by calculating the total value of all securities in its portfolio and dividing by the number of shares of the mutual fund outstanding.

No-Load Fund

A mutual fund that does not charge a sales charge when shares are purchased. Therefore, 100 percent of the investor's funds are invested, without deduction for a sales charge.

Open-end Fund

Popular name for a mutual fund, which is one of three forms of an investment company.

Passive Investing

Investing without making regular decisions as to stock selection and market timing. Basically, a buy-and-hold approach is taken.

Prospectus

Funds are required to provide prospective purchasers with a statement—the prospectus—outlining such details as investing objectives, all costs, illustrative performance over a period of time, purchase and redemption procedures, and so forth.

Qubes

An ETF, designed to match the Nasdaq 100 Index.

Russell 2000

A well-known index of so-called small stocks. Size is measured by the market capitalization of the company (stock price multiplied by the number of shares outstanding).

S&P 500 Index

A major measure of the overall stock market, reflecting the performance of 500 large companies. This index is heavily used by institutional investors.

Securities and Exchange Commission (SEC)

The federal agency with jurisdiction over financial markets, enforcing regulations, and monitoring conditions.

Separately Managed Account (Managed Account)

A privately managed investment account opened with brokerage firms, or through financial advisors. Such accounts combine into one fee-based alternative the convenience of a mutual fund with the control of a brokerage account.

Small-Cap Stocks

Stocks with a market capitalization (price multiplied by number of shares) of $1 billion or less.

SPDRs ("Spiders")

A well-known exchange-traded fund that concentrates on the S&P 500 Index.

Survivorship Bias

When a group of mutual funds is measured as to performance, the results do not reflect that a number of funds were closed during the measurement period primarily because of bad performance. The resulting distortion in the results, arising from leaving out these bad performers, is referred to as survivorship bias.

Taxable Investing

Investing in normal brokerage accounts, and so forth, in which the investor must pay taxes yearly on any taxable income and capital gains received.

Tax-Deferred Investing

Investing in a tax-deferred account, such as an IRA or SEP, in which taxes are not payable each year. Once funds start to be withdrawn from these accounts, the monies become taxable.

Tax Efficient Funds (Tax Efficiency)

Funds managed on the basis of after-tax returns, by taking actions to minimize taxable distributions.

Treasury Bills

Short-term debt of the federal government, presumed to be free of default risk. Maturities range up to one year. Sold at a discount.

Treasury Bonds

Long-term debt of the federal government, presumed to be free of default risk. Pays semiannual interest.

Turnover Ratio

The percentage of a fund's securities that are replaced each year or turned over. A high turnover ratio for a fund indicates frequent trading of the fund's positions.

Value Stocks

Stocks with cheap assets and strong balance sheets, generally with characteristics such as low P/E ratios, low Price/Sales ratios, and so forth.

Wilshire 5000 Index

Actually contains 6,000+ stocks. The broadest measure of the U.S. stock market.
    Ru-Brd Previous Section